nowy skuter – problem z odpaleniem

Dodaj nowy temat na forum

! Forum Serwis nowy skuter – problem z odpaleniem

Ten temat zawiera 9 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe andrzej2310 andrzej2310 7 lata temu.

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
  • Autor
    Wpisy
  • #58641
    Zdjęcie profilowe oliho
    oliho
    Użytkownik
    • Postów: 23

    witam ,
    Jakiś czas temu kupiłem sobie swój pierwszy skuter – jest to motowell retrosa 50 . Ma przejechane niewiele – ok .100km . Do dnia dzisiejszego nie miałem z nim absolutnie żadnych problemów. Skuterem dojeżdżam codziennie do pracy – w obie strony jakieś 14 km. w piątek zrobiłem tak samo , jednak z powodu silnych opadów deszczu musiałem skuter zostawić w garażu w pracy.
    Dziś chciałem nim pojechać do domu i niestety miałem problemy z odpaleniem , nawet nożne odpalenie nie chciało zagrać . Po paru ” kopach” silnik w końcu wystartował . przejechałem jakieś 3 km i skuter zgasł na skrzyżowaniu .
    Tak więc odprowadziłem skuterka na chodnik i tam próby uruchomienia . Elektrycznie bez skutku , po tym 3 kopy na rozruch nożny a następnie znów rozrusznik i skuter ożył.
    Jednak na początku muliło go dość poważnie .

    Co może być tego przyczyną?

    #58644
    Zdjęcie profilowe kubamaster123
    kubamaster123
    Użytkownik
    • Postów: 41

    Różne mogą być przyczyny np. to ze zgasł to może masz źle wyregulowany gaźnik. A to że nie chciał odpalić może być akumulator, chociaż wątpie aby rozładował się przez jeden dzień.

    #58647
    Zdjęcie profilowe oliho
    oliho
    Użytkownik
    • Postów: 23

    dodam ,ze po „podpompowaniu” kopką skuter zapalał już z rozrusznika .

    Skuter stał w garażu na bocznej stopce od piątku rano do dnia dzisiejszego do 16 .Czy to że stał na bocznej może mieć wpływ na to że są problemy z odpaleniem ? Zawsze pod domem zostawał na centralnej podnóżce .

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Junaka. Wygraj zegarek o wartości 2000 PLN

    Chcesz zdobyć wyjątkowy zegarek Davosa z logo Junak? Nakręć film o swoim Junaku i opublikuj na Facebooku.
    #58650
    Zdjęcie profilowe kubamaster123
    kubamaster123
    Użytkownik
    • Postów: 41

    Nie raczej to nie powinno tego spowodować. Jeżeli skuter nie był jakoś wielce obciążony to ta stópka nie ma nic z tym wspólnego. Może rzeczywiście w takim razie akumulator się troszkę rozładował przy takiej pogodzie i zmianie temperatury. Spróbuj go przez jakiś czas odpalać na kopkę żeby się podładował. Rozrusznik za dużo ładowania bierze 😀

    #58651
    Zdjęcie profilowe Michalk001
    Michalk001
    Użytkownik
    • Postów: 1 632

    Czasem paliwo wyparowuje po kilku dniach stania i wtedy zanim silnik zaciągnie to trzeba trochę pokopać. W skuterach są kraniki podciśnieniowe i zanim silnik wytworzy niższe ciśnienie i zawór się otworzy to mija kilka chwil.

    Zipp Salmo: przebieg 56702km: sezon 2010 – 3321km, sezon 2011 – 6870km, sezon 2012 – 7467km, sezon 2013 – 8130km, sezon-2014 – 8840km, sezon 2015 – 6887km, sezon-2016 – 7081km. sezon 2017 – 3855km. sezon 2018 – 3991km. sezon 2019 – 260km.
    #58652
    Zdjęcie profilowe mxx_rs
    mxx_rs
    Użytkownik
    • Postów: 706

    Ja bym zaczął od sprawdzenia akumulatora – czy trzyma napięcie i ładowania. Jak tu jest ok trzeba będzie szukać dalej.

    BTW wybacz, że się czepiam ale tak jak kupiłem regał a nie regała tak kupiłem skuter a nie skutera 🙂

    [URL=http://www.motostat.pl/vehicle-stats/48137] [IMG]http://www.motostat.pl/user_images/48137/icon3.png[/IMG][/URL]
    Pisz po Polsku – Masz w pokoju regał czy regała ? Tak samo skuter a nie skutera !
    #58654
    Zdjęcie profilowe andrzej2310
    andrzej2310
    Użytkownik
    • Postów: 315

    Na nóżce bocznej może być czujnik do odcinania zapłonu tak że nie zapalisz silnika jak stoi na bocznej nóżce, oglądnij tam kable przy tym czujniku.

    Honda PCX 125.
    #58661
    Zdjęcie profilowe oliho
    oliho
    Użytkownik
    • Postów: 23

    Czujnik faktycznie jest w tej nóżce ,ale ja zapalam po schowaniu nóżki.

    Sorry za tego „skutera” 😉

    Może faktycznie jest tak ,ze paliwo trochę się ulotniło bo po próbach „kopania” silnik wystartował.
    Bardziej niepokoi mnie to ,że zgasł po przejechaniu ok. 3 km , a jak już go z powrotem odpaliłem to był przez chwilę taki dość zamulony.

    Będę to sprawdzał bo od jutra pogoda ma się zrobić do jeżdżenia 😉

    Wielkie dzięki za dotychczasowe rady.

    #58662
    Zdjęcie profilowe kubamaster123
    kubamaster123
    Użytkownik
    • Postów: 41

    Spoko po to jest to forum żeby pomóc

    #58670
    Zdjęcie profilowe andrzej2310
    andrzej2310
    Użytkownik
    • Postów: 315

    oliho napisał:

    Czujnik faktycznie jest w tej nóżce ,ale ja zapalam po schowaniu nóżki.
    Sorry za tego „skutera” 😉
    Może faktycznie jest tak ,ze paliwo trochę się ulotniło bo po próbach „kopania” silnik wystartował.
    Bardziej niepokoi mnie to ,że zgasł po przejechaniu ok. 3 km , a jak już go z powrotem odpaliłem to był przez chwilę taki dość zamulony.
    Będę to sprawdzał bo od jutra pogoda ma się zrobić do jeżdżenia 😉
    Wielkie dzięki za dotychczasowe rady.

    Przejechałeś 3 km może skuter był jeszcze na ssaniu, potem elektrozawór ssania zadziałał i skuter zgasł, spróbuj mu trochę podnieść wolne obroty,

    Honda PCX 125.
Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie