Nowy silnik nie odpala

Dodaj nowy temat na forum

! Forum Motorowery Nowy silnik nie odpala

Ten temat zawiera 16 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Spejson Spejson 3 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 17 łącznie)
  • Autor
    Wpisy
  • #678151
    Zdjęcie profilowe Spejson
    Spejson
    Użytkownik
    • Postów: 10

    Witam. Wymieniłem w swoim Junaku 901 Sport silnik na nowy (na 80 cm3) i za nic nie chce odpalić, iskra jest.
    Sprawdzałem zapłon – ustawiony idealnie, wszystko podłączone, paliwo dochodzi i nawet nie zamruczy.
    Ktoś miał już podobny problem i pomoże? z góry dzięki za pomoc 😉

    Clark
    #678154
    Zdjęcie profilowe LuK444Sz
    LuK444Sz
    Użytkownik
    • Postów: 134

    Ciśnienie sprężania trzeba zmierzyć, bo być może zawory nie były docieranie, tylko tak złożone.

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #678158
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 807

    Na oba rozruszniki nie pali z nóżki też nie

    #678159
    Zdjęcie profilowe Spejson
    Spejson
    Użytkownik
    • Postów: 10

    Nie pali z nóżki i elektryka 😐

    Clark
    #678161
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 807

    A świeca mokra po tych próbach
    Na pych gnoja

    • Odpowiedź ta została zmodyfikowana 3 miesiące, 1 tygodni temu przez Zdjęcie profilowe paci paci.
    • Odpowiedź ta została zmodyfikowana 3 miesiące, 1 tygodni temu przez Zdjęcie profilowe paci paci.
     
    Czytaj
    REKLAMA

    SUZUKI TRAVEL PACK EDYCJA SPECJALNA

    Wybierz wymarzony motocykl Suzuki. Teraz ze specjalnym pakietem wyposażenia Travel Pack.Advertisement
    #678163
    Zdjęcie profilowe Spejson
    Spejson
    Użytkownik
    • Postów: 10

    Świeca mokra, dzisiaj próbując go odpalić zauważyłem, że zniknęła iskra i muszę sprawdzić co teraz go boli

    Clark
    #678167
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 807

    Masa silnika z ramą jest?

    #678176
    Zdjęcie profilowe Spejson
    Spejson
    Użytkownik
    • Postów: 10

    Masa jest, wymieniłem cewkę, kabel od cewki do fajki, świecę

    • Odpowiedź ta została zmodyfikowana 3 miesiące temu przez Zdjęcie profilowe Spejson Spejson.
    Clark
    • Odpowiedź ta została zmodyfikowana 3 miesiące temu przez Zdjęcie profilowe Spejson Spejson.
    #678180
    Zdjęcie profilowe paci
    paci
    Moderator
    • Postów: 5 807

    I zapalił

    #678183
    Zdjęcie profilowe Spejson
    Spejson
    Użytkownik
    • Postów: 10

    Kręcę elektrykiem, nóżką i iskry brak, już sił na niego nie mam, iskra była, nagle nie ma

    Clark
Oglądasz 10 postów - 1 przez 10 (z 17 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie