Nowy silnik nie odpala

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #678151
    Spejson
    Uczestnik
    • 1
    • 10Postów:

    Witam. Wymieniłem w swoim Junaku 901 Sport silnik na nowy (na 80 cm3) i za nic nie chce odpalić, iskra jest.
    Sprawdzałem zapłon – ustawiony idealnie, wszystko podłączone, paliwo dochodzi i nawet nie zamruczy.
    Ktoś miał już podobny problem i pomoże? z góry dzięki za pomoc 😉

    #678154
    LuK444Sz
    Uczestnik
    • 15
    • 287Postów:

    Ciśnienie sprężania trzeba zmierzyć, bo być może zawory nie były docieranie, tylko tak złożone.

    #678158
    paci
    Moderator
    • 12
    • 5 814Postów:

    Na oba rozruszniki nie pali z nóżki też nie

    #678159
    Spejson
    Uczestnik
    • 1
    • 10Postów:

    Nie pali z nóżki i elektryka 😐

    #678161
    paci
    Moderator
    • 12
    • 5 814Postów:

    A świeca mokra po tych próbach
    Na pych gnoja

    #678163
    Spejson
    Uczestnik
    • 1
    • 10Postów:

    Świeca mokra, dzisiaj próbując go odpalić zauważyłem, że zniknęła iskra i muszę sprawdzić co teraz go boli

    #678167
    paci
    Moderator
    • 12
    • 5 814Postów:

    Masa silnika z ramą jest?

    #678176
    Spejson
    Uczestnik
    • 1
    • 10Postów:

    Masa jest, wymieniłem cewkę, kabel od cewki do fajki, świecę

    #678180
    paci
    Moderator
    • 12
    • 5 814Postów:

    I zapalił

    #678183
    Spejson
    Uczestnik
    • 1
    • 10Postów:

    Kręcę elektrykiem, nóżką i iskry brak, już sił na niego nie mam, iskra była, nagle nie ma

    #678188
    paci
    Moderator
    • 12
    • 5 814Postów:

    Coś źle podłączyłeś mogłeś zjadać moduł

    #678233
    Spejson
    Uczestnik
    • 1
    • 10Postów:

    Myślę, że wszystko jest dobrze podłączone, moduł mam też zapasowy

    #678240
    Spejson
    Uczestnik
    • 1
    • 10Postów:

    Jest sukces, iskra jest, odpalił, ale pracuje „twardo” i nie reaguje na gaz, po chwili gaśnie, świeca ciemny kolor. Pomysły?

    #678246
    paci
    Moderator
    • 12
    • 5 814Postów:

    Zalewa go zubóż mieszanke,opuść iglice

    #678249
    Spejson
    Uczestnik
    • 1
    • 10Postów:

    Cały czas próbuję ustawić mieszankę i jest lepiej, iglicę opuściłem. Zobaczymy jutro🙂

    #678400
    Spejson
    Uczestnik
    • 1
    • 10Postów:

    Reguluję, ale gaśnie, a gdy dodam lekko gazu to słychać dziwne pukanie, mocniej gazu się dusi i gaśnie, jakieś pomysły?

    #678491
    Spejson
    Uczestnik
    • 1
    • 10Postów:

    Ref

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button