Nowy moduł zapłonowy nie podaje iskry

Dodaj nowy temat na forum

! Forum Motorowery Nowy moduł zapłonowy nie podaje iskry

Tagi: 

Ten temat zawiera 3 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 1 miesięcy temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #670068
    Zdjęcie profilowe Knezo
    Knezo
    Użytkownik
    • Postów: 7

    Witam.mam takie pytanie dlaczego nodul nie podaje iskry wcześniej wymieniłem świece fajkę i cewkę i nic nie wiem czy to przypadkiem nie chodzi oto że trzeba podlonczyc inaczej kable bo na zablokowanym pali na dyk

    Knezo
    #670069
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 381

    ale to ty wiesz jaki moduł kupiłeś. wiec jak taki sam to trzeba podłaczyć kable tak samo a jak inny to być może inaczej.
    a może jest zwalony, a może jest to moduł nie pasujący..itd
    nie wiemy jaki moduł, nie wiemy jaki sprzęt a mamy zgadywac dlaczego nie działa i źle podłączasz.

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 15%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka.
    #670070
    Zdjęcie profilowe Knezo
    Knezo
    Użytkownik
    • Postów: 7

    Moduł jest dobry pasuje bo sprawdziłem

    Knezo
    #670072
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 381

    ahaaa…
    ale do czego pasuje? do wtyczki pasuje? kolorem pasuje? oznaczenia ma takie same?

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie