Nowy moduł pali bezpiecznik , żarząca się lampa przednia.

Dodaj nowy temat na forum

! Forum Tuning Nowy moduł pali bezpiecznik , żarząca się lampa przednia.

Ten temat zawiera 11 odpowiedzi, ma 8 głosów i był aktualizowany ostatnio przez  Jacek Kastelik 1 lat, 8 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
  • Autor
    Wpisy
  • #161415

    Patryk Breitenbach
    Użytkownik
    • Postów: 4

    Witam , kilka dni temu zamówiłem nowy moduł odblokowany do 4t . Otóż dzisiaj gdy zamontowałem go w swoim skuterze , po włączeniu zapłonu poszedł bezpiecznik koło akumulatora , za każdym razem to samo , wyciągnąłem akumulator i odpaliłem na kopa , żadnych zmian co do prędkości nie widzę lecz przednia lampa nie świeci normalnie tylko się cały czas słabo żarzy , gdy zmienię moduł na stary i odpalę również bez akumulatora wszystko jest w porządku . Czy wiecie może dlaczego tak się dzieje ? Od sprzedającego otrzymałem info że muszę pozmieniać kable w wtyczce do modułu tylko sam nie wie jakie może Wy mi pomożecie ? z góry dzięki

    #161418
    Zdjęcie profilowe sq3llh
    sq3llh
    Użytkownik
    • Postów: 283

    Napisz nam jaki to skuter. A po za tym, to typ co sprzedał ci moduł jest jakiś (nie halo) dla tego że jesli kupujesz moduł do danego modelu skutera ,to nic nie trzeba przekładać w wtyczkach ,wpinasz i hula .

    A czy jak założysz stary moduł i światła świecą normalnie, to też pali ci bezpiecznik ? czy jest normalnie .

    #161489

    Patryk Breitenbach
    Użytkownik
    • Postów: 4

    mój skuter to Capriolo 50 QINGQI TYP QM50QT-6 2005r . , gdy mam założony stary oryginalny moduł nie przepala bezpiecznika , dzisiaj miałem okazję podłączyć inny również odblokowany moduł i robi to samo widocznie nie są one przystosowane pod ten model ?

    Czy mógłby ktoś z was dopasować moduł do podanego wyżej silnika ?

     
    Czytaj
    REKLAMA

    Barton daje 400 zł do wykorzystania na akcesoria

    Kup motocykl Barton Cafe Racer lub Barton Travel, zarejestruj zakup i skonfiguruj dla siebie pakiet dodatków o wartości 400 zł gratis.
    #161526
    Zdjęcie profilowe arturo12342
    arturo12342
    Użytkownik
    • Postów: 59

    musisz wymienic bezpiecznik na wiekszy
    a teraz bezpiecznik na ile amperow masz?

    #161530

    Patryk Breitenbach
    Użytkownik
    • Postów: 4

    tylko że nie mam szklanych bezpieczników zmieniłem sobie na takie płaskie od samochodu i nawet jak włożyłem 30 najmocniejszy to również przepaliło.

    #161921
    Zdjęcie profilowe Elektryczny91
    Elektryczny91
    Użytkownik
    • Postów: 3

    też tak miałem w skuterze qingqi qm50qt-2 po wstawieniu modułu zapłonu wm motor paliło bezpieczniki ale wystarczy tylko uciąć jeden kabel prowadzący do modułu i problem znika.

    #161929
    Zdjęcie profilowe Kristop
    Kristop
    Użytkownik
    • Postów: 1 162

    Patryk, napisz co to za firma modułu. Jak WM Motor to wywal to ch……o na śmietnik. Nic nie warty szajs.

    #161937
    Zdjęcie profilowe Chinol_180
    Chinol_180
    Użytkownik
    • Postów: 638

    Krzychu, nie szalej tak. Co ten… WM Motor tak Ciebie uwiera? 😀

    Taa, weź może gwoździa tam zasadź, to go nie przepali (za to pewnie skutecznie stopi kable instalacji). Po to jest bezpiecznik, żeby reagował na fanaberie mechanikowatych. Piny do CDI masz pomieszane. 😛

    Coś konkretnego w tym temacie (nie jesteś z tym pierwszy i też nie ostatni):

    http://www.elektroda.pl/rtvforum/topic2611961.html

    Edit:
    Google twierdzą, że to taka szara myszka jest… jinan qingqi qm50qt-6 cdi

    [img]http://r9.fodey.com/2313/8a55b5f6e435427db5f8043862c087cb.0.gif[/img]
    #161940
    Zdjęcie profilowe J23
    J23
    Użytkownik
    • Postów: 377

    Słuchaj, ale czy ten skuter nie ma czasem modułu zasilanego z akumulatora? Czyli tzw. DC. Żeby to sprawdzić, to zamontuj oryginalny moduł, odłącz akumulator i zobacz, czy przy próbie rozruchu kopniakiem jest iskra. Jeżeli masz moduł zasilany z akumulatora, to podejdzie moduł odblokowany przeznaczony do skuterów Inca 4T. Wprawdzie napisałeś, że odpalałeś bez akumulatora, ale większość starszych skuterów QINGQI miała zapłony DC.
    Ja na moduły WM nie narzekam. Kwestia doboru odpowiedniego modelu i pewna instalacja elektryczna.

    #161949

    Patryk Breitenbach
    Użytkownik
    • Postów: 4

    Elektryczny9… napisał:

    też tak miałem w skuterze qingqi qm50qt-2 po wstawieniu modułu zapłonu wm motor paliło bezpieczniki ale wystarczy tylko uciąć jeden kabel prowadzący do modułu i problem znika.

    a jaki kabel przeciąłeś ?
    jutro zrobię zdjęcie tego modułu co mam teraz oryginalny może coś poradzicie. Aktualnie ten moduł nowy odesłałem z powrotem http://allegro.pl/odblokowany-modul-racing-skuter-4t-quest-zipp-139q-i4101423804.html

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie