Nowy Kymco 504T – problem

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #630840
    krzysm
    Uczestnik
    • 1
    • 3Postów:

    Cześć!

    Od dwóch miesięcy mam nowego Kymco 50 4T. Obecnie ma nieco ponad 600km.
    Jakiś czas temu pojawił się w nim problem taki, że na zimno palił bez problemu ale po rozgrzaniu gasł i nie dawał się uruchomić.
    Po wystygnięciu (jakieś 2-3h) znów odpalał i po kilku kilometrach znowu gasł na jakimś skrzyżowaniu.
    Serwis zweryfikował, że przyczyną problemu był zabrudzony gażnik i po wyczyszczeniu skuterek działa.
    Faktycznie tamten problem ustąpił ale za to pojawił się nowy, tym razem na zimnym silniku.
    Po zwiększeniu obrotów (to jest 50ka więc gazu trzeba dodać solidnie aby wogóle ruszył) obroty spadały a po puszczeniu ponownie rosły.
    Widzę, że serwisant zwiększył sporo obroty jałowe więc podczas tych manewrów silnik nie gasł.
    W serwisie po rozgrzaniu silnika dało się jechać ale serwisant nie miał pomysłu na przyczynę nowego problemu.
    Jazda jest możliwa dopiero po pewnym czasie od uruchomienia na zimnym silniku. I najpierw nie daje się go za bardzo rozpędzić więc wyjazd na ulice z maks. 25km/h może byc nieco niebezpieczny.
    W miarę rozgrzewania się moc rosła ale powoli. Dopiero po paru kilometrach skuterek odzyskiwał wigor.
    Co trzeba by w tej sytuacji sprawdzić? Ostatnio w serwisie był czyszczony i regulowany gaźnik i sprawdzane luzy zaworów.
    Mam podejrzenie, że może to być problem ze źle wyregulowanym ssaniem ale nie jestem tego pewien.

    #630855
    Wombat
    Moderator
    • 55
    • 22 499Postów:

    ssanie się nie reguluje.
    teraz tak – jest nowy? ma gwarancje? to NIE WNIKAJ.
    Odstawiasz do serwisu z opisem usterek i nie odbierasz aż nie naprawią w ramach gwarancji.
    Nie poprawią, podregulują tylko NAPRAWIĄ. Problem ma zniknąć.
    A ty masz gwarancje wiec sam tego robić nie bedziesz bo ją stracisz.

    #630895
    krzysm
    Uczestnik
    • 1
    • 3Postów:

    Trochę żle napisałem, miałem na myśli źle pracujące ssanie.

    No i chciałbym nie wnikać ale pierwszy raz w serwisie akurat gaźnik się odetkał i na ciepło skuterek palił znakomicie więc mnie odesłali. Drugi raz zgasł na ostatnim skrzyżowaniu ale wzieli się za niego dopiero po ostygnięciu więc znów nie było nic widać od razu. Wierzę, że faktycznie przeczyścili gaźnik i inne rzeczy sprawdzili.
    Trochę mnie dołuje myśl, że niby nówka ale w każdej chwili mogę nie dojechać tam gdzie zamierzam albo w serwisie zachowuje się inaczej niż na drodze bo się akurat rozgrzał albo już zdążył ostygnąć jak się do niego zabrali.

    #630896
    Wombat
    Moderator
    • 55
    • 22 499Postów:

    w zasadzie masz racje. Tylko musisz podjąc decyzje czy się trzymasz gwarancji czy nie. Jeżeli nie to musisz w niego wsadzić rece, sprawdzić kilka rzeczy i zapewne coś wyregulować, poprawić. Jak przy tym coś “nie pyknie” tzn. urwiesz uszkodzisz.. no to albo bierzesz konsekwencje na siebie albo będziesz wpajać serwisowi że to usterka powstała podczas eksploatacji.
    Wtedy twoje (i innych tutaj) zaangażowanie ma sens. Natomiast jezeli mamy sobie w ciemno zgadywać co jest nie tak (a ty i tak tego nie zweryfikujesz) żebyś powiedział mechanikowi w serwisie co jest ie tak (oni doskonale wiedzą co może być nie tak) – to prawdopodobieństwo trafienia jest tak małe że nawet było szkoda tego czasu przez który pisałem tego posta.
    A nawet jeżeli trafimy z przyczyną a serwis po prostu jest niechlujny i ma serdecznie w d… Klienta to i tak z tą wiedzą nic nie zrobią.
    W serwisie go postawią na nóżce, odpalą, troche się nagrzeje i zaczna go badać a potem uznają że jest ok. Musisz się mocno uprzeć żeby nim ktoś zrobił kilka kilometrów realnej jazdy
    Może się rozejrzyj za kumatym mechanikiem od jednosladów w okolicy, odstaw mu go, zapłać i nich bada.

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button