Nie wchodzi na więcej niż 8 800 obrotów (NRG POWER)

Dodaj nowy temat na forum

! Forum Skutery Nie wchodzi na więcej niż 8 800 obrotów (NRG POWER)

Ten temat zawiera 14 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe TiG3R999 TiG3R999 1 lat, 9 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 15 łącznie)
  • Autor
    Wpisy
  • #646322
    Zdjęcie profilowe TiG3R999
    TiG3R999
    Użytkownik
    • Postów: 90

    Witam, od kilku dni męczę się z skuterem Piaggio NRG Power 2T, skuter nie wchodzi na więcej niż około 8800 obrotów. Wcześniej wchodził na 10000 regulacja gaźnika nie pomaga czy zalewa czy za dużo powietrza czy świeca ma kolor kawy z mlekiem i skuter pali od kopa nie wkręca się na więcej. Kompresja ok. cały układ zapłonowy świeca, moduł itd. jest sprawdzone i nie pomaga ani inna świeca ani inny moduł. nie mam pojęcia co robić proszę o pomoc. Z góry dziękuję!

    • Ten temat został zmodyfikowany1 lat, 9 miesiące temu przezZdjęcie profilowe TiG3R999 TiG3R999.
    TiG3REK
    • Ten temat został zmodyfikowany1 lat, 9 miesiące temu przezZdjęcie profilowe TiG3R999 TiG3R999.
    #646325
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 928

    wsadzić lżejsze rolki albo zobaczyć czy cos sie nie blokuje w napędzie

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Motul Azja Tour. Poznaj proste zasady.

    Wygraj wyprawę motocyklową po górskich szlakach Kirgistanu. Dzika przyroda, adrenalina i spartańskie warunki gwarantowane! Sprawdź swoje siły na trasie wiodącej przez kaniony, przełęcze oraz wzdłuż górskich jezior. Sprawdź również setki innych nagród od Motul.
    #646326
    Zdjęcie profilowe TiG3R999
    TiG3R999
    Użytkownik
    • Postów: 90

    lżejsze rolki raczej nie no ciągle jeździł na takich ale co masz na myśli, że blokuje w napędzie

    TiG3REK
    #646327
    Zdjęcie profilowe TiG3R999
    TiG3R999
    Użytkownik
    • Postów: 90

    I jeszcze od dzisiaj go zaczęło nagle zalewać bo dymi na niebiesko ale to mi się wydaje, że gaźnik poprostu zasyfiony. jutro wyczyszczę 😀

    TiG3REK
    #646371
    Zdjęcie profilowe TiG3R999
    TiG3R999
    Użytkownik
    • Postów: 90

    Gaźnik wyczyszczony już nie zalewa pływak się nie domykał. Ale na obroty w dalszym ciągu nie wchodzi ;c.

    TiG3REK
     
    Czytaj
    REKLAMA

    SUZUKI TRAVEL PACK EDYCJA SPECJALNA

    Wybierz wymarzony motocykl Suzuki. Teraz ze specjalnym pakietem wyposażenia Travel Pack.Advertisement
    #646411
    Zdjęcie profilowe Poszukiwany
    Poszukiwany
    Użytkownik
    • Postów: 4

    Jeśli masz możliwość wsadź inne rolki nawet urywki od innego i zobacz czy cos pomoże może któraś jest kwadratowa lekko i zaciera. Albo może tłumik zasyfiony.

    • Odpowiedź ta została zmodyfikowana 1 lat, 9 miesiące temu przez Zdjęcie profilowe Poszukiwany Poszukiwany.
    • Odpowiedź ta została zmodyfikowana 1 lat, 9 miesiące temu przez Zdjęcie profilowe Poszukiwany Poszukiwany.
    #646466
    Zdjęcie profilowe TiG3R999
    TiG3R999
    Użytkownik
    • Postów: 90

    Nic nie pomogło 🙁 bez tłumika czy z tlumikiem jest tak samo na innych rolkach również to samo.

    TiG3REK
    #646472
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 928

    ale wkreca się do 8000 i odcina czy nie ma siły?
    bo jak odcina to może moduł padł

    ziuuummmm…. (nie bije piany na PW)
    #646479
    Zdjęcie profilowe TiG3R999
    TiG3R999
    Użytkownik
    • Postów: 90

    Odpalam jadę wchodzi na 9000 (nie na 9800 jak zawsze) i spada po chwili do 8500 a czasami nie wchodzi w ogóle na więcej niż 8600,8700. W dodatku nie reaguje na regulację obrotów kiedy mocno wkręcę trzymają się 3000 wykręcę o 1 obrót dalej 3000 kolejny obrót dalej 3000 w końcu po paru obrotach po prostu gaśnie na wolnych nie da się ustawić tak, żeby trzymał np. te 1800 obrotów może coś jest z gaźnikiem. Jest on seryjny więc 12 letni, pozatym trochę po przeróbkach ale to chyba nie ma nic do rzeczy bo nic nie cieknie, wszystko pięknie zrobione 😀

    TiG3REK
    #646480
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 19 928

    to napęd. coś masz nie tak z napędem – przycina sie wario lub korektor.
    Może cylinder zdycha? zmierz kompreche – nie że jest OK tylko że z 10 lub więcej bar

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 10 postów - 1 przez 10 (z 15 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie