nie pobiera paliwa z baku

Oglądasz 16 odpowiedzi wątku
  • Autor
    Wpisy
    • #115635 Odpowiedz
      Czybit
      Członek
      • Postów: 12

      Jak zdejme wezyk i dmuchne to naleci paliwa do filtra paliwa, ale gdy krece z rozrusznika to nie bierze paliwa. Czy to wina elektrycznego ssania? Jak sprawdzic czy ssanie dziala lub dobrze dziala?

    • #115649 Odpowiedz
      Kisiu1981
      Członek
      • Postów: 4 647

      Kolego – ja uporałem się wczoraj z identycznym problemem. Czy miałeś tak, że jechałeś i skuter Ci nagle gasł? Dmuchnąłeś w wężyk idący do filtra paliwa i wszystko na jakiś czas było ok, a później znów to samo? Ja rozebrałem wczoraj pół skutera żeby dostać się do baku. Na dnie było czyściutko. Wszystko niby ok ale paliwo raz leci, a raz nie. Filtr powinien być dobry, bo założyłem z miesiąc temu duży, samochodowy. Myślałem, że to syf w zbiorniku paliwa, że zapchany wężyk… Nie. To był zapchany filtr paliwa. Założyłem oryginalny, siatkowy i śmiga jak złe.

    • #115653 Odpowiedz
      Czybit
      Członek
      • Postów: 12

      nówka filtr paliwa, jak dmucham w ten wezyk co idzie od filtra do baku to slychac jak bulgota wiec napewno nic nie jest zapchane. Nigdy mi sie tak nie zdazylo jak tobie. Poprostu mi nie ciagnie paliwa do filtra, ssanie sie zepsulo czy cos innego?

    • #115655 Odpowiedz
      Im_Jurek
      Członek
      • Postów: 484

      zobacz czy jak zaciągniesz w wężyk podciśnieniowy ( ten z króćca ) to poleci paliwo ?

      Jak nie poleci to zobacz filtr,
      a jak to nie pomoże to zobacz jeszcze wężyki obydwa
      na koniec kranik do wymiany

      ___________________________
      jeżeli pomogłem – obejrzy galerię
      [url=http://www.fodey.com/generators/animated/ninjatext.asp][img]http://r9.fodey.com/2227/8bf90065c61545eab2a5b9a9a3f88fc5.0.gif[/img][/url]
    • #115659 Odpowiedz
      Kisiu1981
      Członek
      • Postów: 4 647

      U mnie też jak dmuchałem to bulgotało w baku. Paliwo jednak nie leciało. Masz filtr papierowy? Oryginalny był siatkowy?

    • #115729 Odpowiedz
      Czybit
      Członek
      • Postów: 12

      Jurek, jak zaciagne to paliwo poleci. Kisiu chyba papierowy, oryginalny tez chyba byl papierowy. Jest tez taka mozliwosc ze zle zalozylem filtr paliwa i to przez to?

    • #115735 Odpowiedz
      Kisiu1981
      Członek
      • Postów: 4 647

      Może i tak. Choć i tak powinno lecieć. Kup najlepiej siatkowy. Może trochę mniej skutecznie filtruje ale za to nie ma akcji z nie dopływającym paliwem.

    • #115741 Odpowiedz
      3dUaRd0
      Członek
      • Postów: 18

      Ej a zajrzałeś do kranika, ja na przykład miałem zatkany, i musiałem go przeczyścić.

      Romet Router WS 50 – 2,67 na 100km
      Przez 3 lata przejechane 5000km :d
    • #115742 Odpowiedz
      3dUaRd0
      Członek
      • Postów: 18

      Romet Router WS 50 – 2,67 na 100km
      Przez 3 lata przejechane 5000km :d
    • #115800 Odpowiedz
      Czybit
      Członek
      • Postów: 12

      Kisiu w tym tez powinno plynac normalnie, nie jest zapchany wiec powinno isc. A gdzie w 4t jest kranik? I czym go przeczyscic, przedmuchac tylko? I kolega mi mowil ze gdzies paproch mogl wleciec i to dlatego nie idzie i zeby gaznik przedmuchac. Co o tym myslicie?

    • #115826 Odpowiedz
      Kisiu1981
      Członek
      • Postów: 4 647

      Mój filtr też był nowy i teoretycznie nie mógł być zapchany. Zrób tak: zdejmij filtr na chwilę i sprawdź czy paliwo będzie w ogóle dopływać. Jak chwilę pochodzi bez filtra to nic się nie stanie, a wnioski można będzie wyciągnąć.

    • #115834 Odpowiedz
      dabi1990
      Członek
      • Postów: 33

      Mam identyczny problem co Ty miales kiedys Kisiu.. jade skuterkiem i gasnie, patrze nie ma paliwa w filterku, po prostu nie doplywa. Pokopalem pare razy aby paliwo nalecialo do filterka, przejechalem z 1km i znowu gasl.. Nie daje odpowiedniej ilosci palwa w moim przypadku. Wymienilem przewod podcisnieniowy, myslalem ze tam mam nie szczelnosc, lecz to nie to, zamawiam nowy kranik, mam nadzieje ze w tym tkwi problem.

      Powiedzcie mi jescze, czy normalne jest gdy dmucham w wezyk podcisnieniowy to leci paliwa i jak zasysam to tez leci?

    • #115839 Odpowiedz
      Kisiu1981
      Członek
      • Postów: 4 647

      Dabi – wydaje mi się, że to nie jest normalne. Jak samo słowo mówi – kranik PODciśnieniowy więc leci przy ssaniu, a nie dmuchaniu. Nie wiem jak jest u mnie. Jutro może sprawdzę gdy będę w pracy.

      Kranik to nieduży koszt i można go wymienić ale ja myślę, że jeśli masz filtr PRZED kranikiem, a nie ZA nim i dzieje się jak opisałeś to przyczyna będzie leżała właśnie PRZED kranikiem. Czyli, że może to być zapchany filtr paliwa – ewentualnie coś w zbiorniku lub wężyku do filtra [choć wątpię (wiem, bo u mnie tak było, że przyczyna leżała po stronie filtra)].

    • #115842 Odpowiedz
      dabi1990
      Członek
      • Postów: 33

      filtr paliwa mam za kranikiem, lecz w baku tez jest jakis filterek maly, moze on jest zapchany, lecz ciezko bedzie go wyjac bo wydaje mi sie ze jest ulamany.

      http://www.fotosik.pl/pokaz_obrazek/f42ae0e29ad15e36.html

    • #115893 Odpowiedz
      Kisiu1981
      Członek
      • Postów: 4 647

      No to rzeczywiście może być wina kranika. Kup nowy i sprawdź. Dobrze byłoby dać filtr przed kranikiem.

    • #115920 Odpowiedz
      dabi1990
      Członek
      • Postów: 33

      Tylko jak to zrobic? Kranik mam na nakretke

    • #158500 Odpowiedz
      DAREK166
      Członek
      • Postów: 2

      Kolego miałem ten sam problem z kymco zx 50,u mnie okazało się że była zapchana rórka od podciśnienia ta na króćcu między silnikiem a gażnikiem.Po przepchaniu drucikiem wszystko wróciło do normy,wymiana kranika oraz filtra nic nie przyniosła.Paliwo będzie leciało w momencie pracy silnika w króćcu robi się podciśnienie i przez ten szlałfik idzie do kranika i pociąga membranę i wtedy paliwo leci drugim szlałfikiem.

Oglądasz 16 odpowiedzi wątku
Odpowiedz na: nie pobiera paliwa z baku
Twoje dane:




Back to top button