nie odpala zbik 50

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #46143 Reply
    Piotr556
    Użytkownik
    • 9
    • Postów: 16
    • Postów: 25

    pomocy mam skutera żbik 50 z cylindrem i tłokiem 80cm i jak wróciłem na nim w niedziele i zgasiłem go na na nastopny dzień nie odpala świeca dobra 21 minut temu – Usuń

    #46148 Reply
    elastyna
    Użytkownik
    • 9
    • Postów: 235
    • Postów: 244

    Ja miałem także problem z odpaleniem sprawdziłem świece było też ok. Po kręceniu rozrusznikiem po 1min odpalił;p A łapie Ci jak go odpalasz czy kręcisz i nic nie idzie?

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #46195 Reply
    Piotr556
    Użytkownik
    • 9
    • Postów: 16
    • Postów: 25

    nic nie chyta ani na kopkę a ni na rozrusznik

    #46196 Reply
    Piotr556
    Użytkownik
    • 9
    • Postów: 16
    • Postów: 25

    nic nie chyta ani na kopkę a ni na rozrusznik
    i co mu morze byc kreci i nic nie odpala

    #46199 Reply
    norbert1710
    Użytkownik
    • 19
    • Postów: 328
    • Postów: 347

    zmniejsz przerwe w swiecy…

    #46215 Reply
    Mystek
    Użytkownik
    • 11
    • Postów: 180
    • Postów: 191

    Sprawdź czy masz iskrę i czy przewód od świecy się nie ułamał 😉

    #46230 Reply
    norbert1710
    Użytkownik
    • 19
    • Postów: 328
    • Postów: 347

    albo przewody przy gazniku. sprawdz ,,dopalacz spalin,, 🙂 ja tak mailem ze przewod jeen od niego mi sie ulamal, skuter nie odpalal.

    #46289 Reply
    Piotr556
    Użytkownik
    • 9
    • Postów: 16
    • Postów: 25

    świece sprawdzałem i zmniejszałem przerwę i nic nawet nową założyłem iskra jest
    a ten dopalacz spalin jak wygląda

    #46291 Reply
    Piotr556
    Użytkownik
    • 9
    • Postów: 16
    • Postów: 25

    a co to jest to czarne i duże z tym kablem na gaźniku i do czego służy http://skutery-trzebinia.pl/images/komplit.jpg
    a ten waz pod gaznikie jego gdzieś się przypina bo umnie tam wisiał

    #46294 Reply
    Mystek
    Użytkownik
    • 11
    • Postów: 180
    • Postów: 191

    To czarne to ssanie automatyczne 😀
    A w tym przewodzie na dole leci nadmiar beny xDD.

    #46295 Reply
    ApRiLiA
    Użytkownik
    • 12
    • Postów: 52
    • Postów: 64

    Może iskra ci przeskoczyła i nie moze załapać

    #46296 Reply
    Kapuchon
    Użytkownik
    • 18
    • Postów: 2 671
    • Postów: 2 689

    To czarne to jak Mystek pisał automatycznie ssanie. Wężyk z dołu gaźnika to takie zabezpieczenie przed przelaniem – gdy do gaźnika dostanie się za dużo benzyny to nadmiar wyleci tą rurką aby się nie zalał.

    #46306 Reply
    norbert1710
    Użytkownik
    • 19
    • Postów: 328
    • Postów: 347

    dopalacz spalin to takie plastikowe pudełko:D do niego ida 3 przewody od gaznika(chyba), od dekielka na głowicy, i nst nie wiem od czego:)

    http://www.skuterowo.com/skuter-i-technika-uklad-wydechowy/

    4 akapit:)

    #46533 Reply
    Piotr556
    Użytkownik
    • 9
    • Postów: 16
    • Postów: 25

    dziek odkręciłem sanie automatyczne i paliłem go i ta igiełka sie nie rusza a chyba ma się ruszać co wy na to

Wyświetla 1 wpisów z $
Odpowiedz na: nie odpala zbik 50
Twoje informacje:




Back to top button