motocykl nie odpala

Dodaj nowy temat na forum

! Forum Motocykle 125 motocykl nie odpala

Ten temat zawiera 1 odpowiedź, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 3 lata, 4 miesiące temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #300811

    Łukasz Fiedorczuk
    Użytkownik
    • Postów: 1

    Witam jestem posiadaczem motocykla kymco pulsar 125 2002r. Problem mam taki że motocykl ze startera nie odpala ale kreci (słychac takie cykanie) a z pod akumulatora wydobywa sie dymek gdy naciskam starter… Z kopniaka pali normalnie tylko ze jak odpali to jest coś takiego ze gdy dodaje gazu przy wlaczonych swiatlach to swiatała swieca mocniej gdy spada z obrotów siwatla przygasają !! moze ktos miał taki problem ??

    #300817
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 215

    stawiam na zwarie gdzieś (może w samym akumulatorze) np. zwarcie w rozruszniku lub jego obwodzie i (byc moze) juz teraz rozwalony regulator napięcia.
    słaby rozrusznik kręci za wolno a jeżeli jest gdzieś zwarcie to tym bardziej jest mało prądu na zapłon – stąd kłopoty z zapaleniem z rozrusznika (akumulator oczywiście masz sprawny i porządnie naładowany?).

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie