mokra świeca nie odpala

Dodaj nowy temat na forum

! Forum Motorowery mokra świeca nie odpala

Ten temat zawiera 1 odpowiedź, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 1 miesięcy temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #668139

    Artur Florek
    Użytkownik
    • Postów: 11

    Mieliście tak że (zipp pro gt) nie chce wam odpalać ani na starter ani z kopki a świeca jest mokra..?Nie jest na pewno to wina gaźnika bo próbowałem na dwóch.W czwartek jeszcze normalnie nim wróciłem do domu po pracy,W piatek rano normalnie odpalił ze startera,lecz po dwóch km. coś go zaczęło dusić tak że ledwo dojechałem…..Po południu jeszcze go dałem radę odpalić na innym gaźniku by sprawdzić (bo myślałem że tu problem) a dziś ani z kopki ani ze startera nie pali.Zawory i rozrząd już sprawdzałem…,próbowałem też dwa moduły i nic z tego….

    #668140
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 212

    może kompresja spadł i dlatego ma problem z mieszanką – jest już za bogato na tą kompresje. zmierz kompresje manometrem.

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie