Moduł odblokowany nic nie daje Skuter 4t

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #723659 Reply
    Rafał Wess
    Uczestnik
    • 1
    • Postów: 3
    • Postów: 4

    Witam, zakupiłem moduł odblokowany do skutera 4t SYM po podłączeniu moduł nic nie daje ani mocy, ani nie zwiększa osiągów skutera jakie mogą być przyczyny?
    Z Góry dzięki za pomoc

    #723662 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 122
    • Postów: 21 177

    źle dobrany moduł albo ma więcej blokad niż tylko moduł

    #723671 Reply
    Rafał Wess
    Uczestnik
    • 1
    • Postów: 3
    • Postów: 4

    Moduł dobrze dobrałem bo jest podany model skutera na allegro. Jakie blokady mogą ograniczać prędkość przy podłączeniu modułu ?

    #723683 Reply
    Szumek811
    Uczestnik
    • 18
    • Postów: 1 047
    • Postów: 1 065

    Tulejka na Wario, zawirowywacz spalin, zwężki w dolocie czy też wydechu, śrubka w gaźniku itd

    #723698 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 122
    • Postów: 21 177

    to że na allegro ktoś napisał że coś jest do czegoś – to nie oznacza że tak jest.
    Ja u siebie sprawdziłem 4 moduły „do tego silnika” i zadziałał poprawnie dopiero 4.. po czym po roku zdechł i musiałem kupić ciut lepszy. Nie z allegro tylko ze sklepu, dobrany z katalogu – i zadziałał od razu

    #723704 Reply
    Rafał Wess
    Uczestnik
    • 1
    • Postów: 3
    • Postów: 4

    Wysłał byś linka do tego modułu co ci działał?. SYM ma moduł prąd stały DC
    Dziękuje.

    #723706 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 122
    • Postów: 21 177

    nie, bo ja mam silnik 2T.
    chodzi mi o to że gostki z allegro czesto nie bardzo wiedza co sprzedają. Kopiuja opis z kopii opisu z kulawej deklaracji od chińczyka i w ludzi…a ludzie sie mało znaja i tak jak tera ty – nie wiedzą czy mają zły moduł co nie robi jak powinien czy też maja więcej blokad.
    Co innego jakby ci ten moduł zaproponował warsztat co ma doświadczenia z tymi silnikami i któreś moduły mają sprawdzone. To byś sprawe modułu wykluczył.

    #723721 Reply
    Rafał Wess
    Uczestnik
    • 1
    • Postów: 3
    • Postów: 4

    Następny problem po zamontowaniu modułu nowego to, gdy odpalam i bez dodawaniu gazu skuter od razu gaśnie, gdy jadę i się zatrzymam to od razu gaśnie jakieś porady? Zamontowałem ten moduł, który miałem seryjny i dalej to samo.

Wyświetla 1 wpisów z $
Odpowiedz na: Moduł odblokowany nic nie daje Skuter 4t
Twoje informacje:




Back to top button