Kymco Super 9 - nie działa klakson oraz rozrusznik.

Dodaj nowy temat na forum

! Forum Serwis Kymco Super 9 - nie działa klakson oraz rozrusznik.

Ten temat zawiera 3 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez  mobil454 7 lata, 4 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #126268 Odpowiedź
    Zdjęcie profilowe Potos
    Potos
    Użytkownik
    • Postów: 36

    witam, tak jak w temacie wzszystko dziala procz klaksonu i rozrusznika… bezpieczniki sprawdzilem… nie wiem, co moze byc przyczyna, prosze o pomoc 😉

    #129503 Odpowiedź
    Zdjęcie profilowe Potos
    Potos
    Użytkownik
    • Postów: 36

    ?

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #129505 Odpowiedź
    Zdjęcie profilowe
    Anonimowy
    • Postów: 3 102

    A może po prostu jedno i drugie Ci padło? No taki zbieg okoliczności.
    Podłącz na próbę jakiś inny klakson lub coś co wyeliminuje sam element a potem skupisz się na elektryce.

    #129513 Odpowiedź

    mobil454
    Użytkownik
    • Postów: 50

    Mi w mojej S9-tce zaraz po kupnie nie działał klakson.
    Pobawiłem się przyciskiem, popukałem w klakson i ożył.
    Prawdopodobnie przysiedziało mi coś w przycisku 🙂

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
Odpowiedz do: Kymco Super 9 - nie działa klakson oraz rozrusznik.
Informacje o Tobie: