Kymco nexxon 50 nie odpala

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #65143 Reply
    NeVi
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    Witam, dziś jak jechałem spadł mi łańcuch w trakcie jazdy przy 70 km/h . Łańcuch jest naciągnięty tylko podbiło mnie na dołku . I zakładałem go 1 h bo się zatrzasną . Jak już założyłem to nie chciał mi zapalić. Paliwa mam mało , ale wystarczająco by zapalił . Świeca tez wporzadku bo sprawdzałem ja u kolegi . A wcześniej tak z dnia na dzien zaczął mi trudnej palic . Musiałem sie z 5 min pomęczyć z nim i trudno jak odpalił sie wkręcał na obroty . Prosze o pomoc

    #65154 Reply
    Kapuchon
    Użytkownik
    • 18
    • Postów: 2 671
    • Postów: 2 689

    Potrzebne są iskra, paliwo, powietrze, kompresja. Zacznij od sprawdzenia czy jest iskra i paliwo. Skoro spadł Ci naciągnięty łańcuch to ładnie musiało Cię podbić. Posrawdzaj kable czy gdzieś coś się nie wypięło.

    #65158 Reply
    NeVi
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    podłączyłem tą swiece do ogara 900 i odpalil . Mam troche ułamany filter przy ,hmmm , takim kolanku ale to juz długo i jezdzilem na nim. Ale on kreci ,kreci i nie łapie.

    #65173 Reply
    Kapuchon
    Użytkownik
    • 18
    • Postów: 2 671
    • Postów: 2 689

    Układ zapłonowy to nie tylko świeca w skład tego wchodzi jeszcze kilka innych rzeczy takich jak np. iskrownik, moduł CDI, cewka, przewód wysokiego napięcia. Wykręć świecę i przytknij gdzieś do metalu i odpalaj silnik i popatrz na świece czy jest iskra.

    #65195 Reply
    NeVi
    Użytkownik
    • 1
    • Postów: 2
    • Postów: 3

    nie ma iskry.

    #65210 Reply
    DooOminO
    Użytkownik
    • 56
    • Postów: 1 554
    • Postów: 1 610

    To iskrownik

    #66284 Reply
    NedERq
    Użytkownik
    • 36
    • Postów: 123
    • Postów: 159

    Tak Iskrownik .

Wyświetla 1 wpisów z $
Odpowiedz na: Kymco nexxon 50 nie odpala
Twoje informacje:




Back to top button