Kymco Kb 50 – problem z zapalaniem.

Dodaj nowy temat na forum

! Forum Serwis Kymco Kb 50 – problem z zapalaniem.

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Pater22 Pater22 5 lata temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #171713
    Zdjęcie profilowe Pater22
    Pater22
    Użytkownik
    • Postów: 6

    Witam.Posiadam skutera Kymco Kb 50.Problem jest taki.
    1.Problem.
    Gdy skuter jest zimny wszystko ładnie odpala od pierwszego.Po przejechaniu ok 100m na pełnym gazie zacznie cicho chodzić i tracić na mocy.
    2.Problem.
    Po rozgrzaniu skutera i zgaszeniu go jest cięzko go odpalić.
    Dziękuje z góry za odpowiedzi i Pozdrawiam.

    #171726
    Zdjęcie profilowe Kisiu1981
    Kisiu1981
    Użytkownik
    • Postów: 4 647

    Mogą pomóc:
    1. Zmiana/czyszczenie wszystkich filtrów i świecy oraz właściwy jej dobór (dla Kymco pewnie NGK BR8HS lub Denso W24FR-L).
    2. Regulacja gaźnika.
    3. Tankowanie na pewnej i sprawdzonej stacji.

    Jeśli nie pomoże będziemy myśleć dalej.
    W którym momencie to się stało? Zmieniałeś coś czy nagle?

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #171790
    Zdjęcie profilowe Pater22
    Pater22
    Użytkownik
    • Postów: 6

    Stało się to nagle mam tak już od około tygodnia.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie