Kymco Agility – Powyżej 3 dni przerwy = problem z odpaleniem

Dodaj nowy temat na forum

! Forum Serwis Kymco Agility – Powyżej 3 dni przerwy = problem z odpaleniem

Ten temat zawiera 5 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe hektor190 hektor190 7 lata temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #74166
    Zdjęcie profilowe hektor190
    hektor190
    Użytkownik
    • Postów: 26

    Witam wszystkich.

    Posiadam Kymco Agility 4T (przejechane ok 6tyś dobrze serwisowany, odblokowany wariator i moduł dysza standardowa).

    Odkąd go posiadam ma problem przy zapalaniu po długiej przerwie (powyżej 3 dni) trzeba długo (kilka razy) kręcić rozrusznikiem ew pokopać chwile.Ogólnie odpalenie zajmuje powyżej 1-2minut.

    Zawory ustawiłem prawidłowo (wcześniej troszkę stukało od nich), świecę wymieniłem zgodnie z instrukcją serwisową (po 6tyś) mimo że stara dawała piękną iskrę. Filtr powietrza czysty – na razie nie wymieniałem choć pisze w instrukcji.

    Ma ktoś pomysł co może być przyczyną?

    Jak odpalam muszę dać manetkę na max – wtedy złapie niskie obroty i dopiero po dłuższej chwili kręci go wyżej.

    Gdy normalnie rano odpalam (bez kilkudniowej przerwy) muli pierwsze 3s i potrafi zgasnąć. (na wolnych obrotach)

    // Wybaczcie że tak rozwiąźle ale starałem się dokładnie.

    #74171
    Zdjęcie profilowe NedERq
    NedERq
    Użytkownik
    • Postów: 159

    Hmm, może przeczyść i wyreguluj gaznik i tak amo z świecą, wyczyść ją .

    Kymco Super 9
    Przebieg – 850 km
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #74183
    Zdjęcie profilowe Leszek Śledziński
    Leszek Śledziński
    Jednoślad.pl
    • Postów: 2 360

    Problem oczywisty – zapowietrzające się przewody paliwowe. Przy odpalaniu zatkaj na chwilę dopływ powietrza. Wówczas skuteczniej będzie zasysane paliwo do gaźnika.

    Testuję nowy Sklep Jednoślad.pl. https://sklep.jednoslad.pl
    #74184
    Zdjęcie profilowe adamos247
    adamos247
    Użytkownik
    • Postów: 117
    #74205
    Zdjęcie profilowe luk
    luk
    Użytkownik
    • Postów: 158

    Leszek napisał:

    Problem oczywisty – zapowietrzające się przewody paliwowe. Przy odpalaniu zatkaj na chwilę dopływ powietrza. Wówczas skuteczniej będzie zasysane paliwo do gaźnika.

    Jak przeciwdziałać takiemu zjawisku ?

     
    Czytaj
    REKLAMA

    UNIWERSALNE KUFRY BOCZNE. KOMPLET ZA 529,00 zł. Darmowa wysyłka

    Uniwersalne motocyklowe kufry boczne ADV wraz ze stelażami w zestawie. Wykonane z lekkiego, wytrzymałego i odpornego na uderzenia polipropylenu. Posiadają elementy odblaskowe. Zamykane na zamek. Dwa kluczyki w komplecie. Wysyłka w 24h.
    #74243
    Zdjęcie profilowe hektor190
    hektor190
    Użytkownik
    • Postów: 26

    adamos247 napisał:

    zajrzal by ktos do mojego wątku? http://www.skuterowo.com/forums/topic/brakslabe-ladowanie-akumulator?replies=1#post-74765

    Z całym szacunkiem ale nie tak powinno działać forum. Jest tam rozwiązanie mojego problemu?? Napisałeś taką epopeje to nie dziw się że nikt tego nie chce czytać – napisz streszczenie to może ktoś coś odpowie.

    Podpinam się do prośby – jak przeciwdziałać zapowietrzaniu się przewodów?

    Dodam że przy prawie pustym baku osiągi wyraźnie spadają.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie