Kingway Fonero - problem z odpalaniem

Dodaj nowy temat na forum

! Forum Serwis Kingway Fonero - problem z odpalaniem

Ten temat zawiera 8 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe raizo34 raizo34 7 lata, 7 miesiące temu.

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
  • Autor
    Wpisy
  • #107921 Odpowiedź
    Zdjęcie profilowe raizo34
    raizo34
    Użytkownik
    • Postów: 21

    Witam
    Mam problem z moim skuterem, otóż ma problemy z odpaleniem, czasami kopnę raz i od razu odpala, a czasami mogę kopać i kopać i nie odpali. Jak znowu odpali to czasami po 2 min gaśnie. Zdarza się ze jak odpali to mogę nim jeździć i nie gaśnie ale jak go zgaszę to już nie chce odpalić. Raz jak próbowałem odpalić to coś strzeliło w nim aż dym poszedł. Nie wiem co to może być, świeca jest dobra bo sprawdzałem w innym skuterze.

    #107946 Odpowiedź
    Zdjęcie profilowe faflusniak
    faflusniak
    Użytkownik
    • Postów: 140

    sprawdz regulator i cewke.ewentualnie zawory,ale nie powinien bekac w ogole…..stoisz nim moze na wołoskiej w warszawie ??

    Lubie zapierdalać (60 km max po Trasie Gdańskiej…..)

    Jesli pisze z literowkami/bez polskich znakow/same male literki-smigam na szajsungu i prosze o wyrozumialosc.

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #107951 Odpowiedź
    Zdjęcie profilowe raizo34
    raizo34
    Użytkownik
    • Postów: 21

    Nie nie stoję nim na wołoskiej w Warszawie hehe 😀 A co do skutera to zalewa mi świecę teraz i nie chce odpalić, a jak spuszczę z gaźnika paliwo to odpali na 10s i gaśnie.

    #107965 Odpowiedź
    Zdjęcie profilowe faflusniak
    faflusniak
    Użytkownik
    • Postów: 140

    moze filtr sie spartolil?ewentualnie kranik od baku…..

    Lubie zapierdalać (60 km max po Trasie Gdańskiej…..)

    Jesli pisze z literowkami/bez polskich znakow/same male literki-smigam na szajsungu i prosze o wyrozumialosc.

    #108198 Odpowiedź
    Zdjęcie profilowe raizo34
    raizo34
    Użytkownik
    • Postów: 21

    filtr i kranik są dobre, wydaje mi się że za dużo paliwa jest w komorze pływakowej, jak odkręciłem pod spodem tą śrubkę żeby spuścić paliwo i próbowałem odpalić skuter to odpalił, potem zakręciłem, skuter działał ale po dodawaniu gazu się dusił

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #108332 Odpowiedź
    Zdjęcie profilowe matizek324
    matizek324
    Użytkownik
    • Postów: 76

    Wydaje mi sie ze cos mozesz miec z gaznikiem.Sproboj go wyjac przeczyscic i wyregolowac jezeli nie pomoze to bedziemy kombinowac dalej.

    #108335 Odpowiedź
    Zdjęcie profilowe faflusniak
    faflusniak
    Użytkownik
    • Postów: 140

    nigdy nie rozkrecaj gaznika,chyba ze wiesz co robisz.naucz sie na zepsutym.w 4t jest troche sprezynek,membran i innego badziewia ktore latwo pomylic lub zle zlozyc.jesli jednak sie zdecydujesz sam a nie wyjdzie,nie zanos czesci zeby zlozyli.za skladanie biora 2 razy co za czyszczenie np zamast 60 to 120.od razu bierz sportowy,dasz 200 ale parametry lepsze a efekt ten sam

    Lubie zapierdalać (60 km max po Trasie Gdańskiej…..)

    Jesli pisze z literowkami/bez polskich znakow/same male literki-smigam na szajsungu i prosze o wyrozumialosc.

    #108366 Odpowiedź
    Zdjęcie profilowe jondro25
    jondro25
    Użytkownik
    • Postów: 8

    Miałem tak samo,pływak nie zamyka dopływu paliwa.

    #108377 Odpowiedź
    Zdjęcie profilowe raizo34
    raizo34
    Użytkownik
    • Postów: 21

    dzisiaj rozkręciłem gaźnik jeszcze raz ustawiłem pływak i domyka teraz dopływ paliwa dobrze skuter odpalił ze 2 razy, ale dusi się nadal po dodaniu gazu, na razie zostawię tak jak jest, wezmę się za to jak się ciepło zrobi. Może macie jeszcze jakieś pomysły co to może być. Postaram się sprawdzić wszystko:D

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
Odpowiedz do: Kingway Fonero - problem z odpalaniem
Informacje o Tobie: