Kingway Fonero - problem z odpalaniem

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #107921 Reply
    raizo34
    Użytkownik
    • 4
    • Postów: 17
    • Postów: 21

    Witam
    Mam problem z moim skuterem, otóż ma problemy z odpaleniem, czasami kopnę raz i od razu odpala, a czasami mogę kopać i kopać i nie odpali. Jak znowu odpali to czasami po 2 min gaśnie. Zdarza się ze jak odpali to mogę nim jeździć i nie gaśnie ale jak go zgaszę to już nie chce odpalić. Raz jak próbowałem odpalić to coś strzeliło w nim aż dym poszedł. Nie wiem co to może być, świeca jest dobra bo sprawdzałem w innym skuterze.

    #107946 Reply
    faflusniak
    Użytkownik
    • 9
    • Postów: 131
    • Postów: 140

    sprawdz regulator i cewke.ewentualnie zawory,ale nie powinien bekac w ogole…..stoisz nim moze na wołoskiej w warszawie ??

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #107951 Reply
    raizo34
    Użytkownik
    • 4
    • Postów: 17
    • Postów: 21

    Nie nie stoję nim na wołoskiej w Warszawie hehe 😀 A co do skutera to zalewa mi świecę teraz i nie chce odpalić, a jak spuszczę z gaźnika paliwo to odpali na 10s i gaśnie.

    #107965 Reply
    faflusniak
    Użytkownik
    • 9
    • Postów: 131
    • Postów: 140

    moze filtr sie spartolil?ewentualnie kranik od baku…..

    #108198 Reply
    raizo34
    Użytkownik
    • 4
    • Postów: 17
    • Postów: 21

    filtr i kranik są dobre, wydaje mi się że za dużo paliwa jest w komorze pływakowej, jak odkręciłem pod spodem tą śrubkę żeby spuścić paliwo i próbowałem odpalić skuter to odpalił, potem zakręciłem, skuter działał ale po dodawaniu gazu się dusił

    #108332 Reply
    matizek324
    Użytkownik
    • 12
    • Postów: 64
    • Postów: 76

    Wydaje mi sie ze cos mozesz miec z gaznikiem.Sproboj go wyjac przeczyscic i wyregolowac jezeli nie pomoze to bedziemy kombinowac dalej.

    #108335 Reply
    faflusniak
    Użytkownik
    • 9
    • Postów: 131
    • Postów: 140

    nigdy nie rozkrecaj gaznika,chyba ze wiesz co robisz.naucz sie na zepsutym.w 4t jest troche sprezynek,membran i innego badziewia ktore latwo pomylic lub zle zlozyc.jesli jednak sie zdecydujesz sam a nie wyjdzie,nie zanos czesci zeby zlozyli.za skladanie biora 2 razy co za czyszczenie np zamast 60 to 120.od razu bierz sportowy,dasz 200 ale parametry lepsze a efekt ten sam

    #108366 Reply
    jondro25
    Użytkownik
    • 1
    • Postów: 7
    • Postów: 8

    Miałem tak samo,pływak nie zamyka dopływu paliwa.

    #108377 Reply
    raizo34
    Użytkownik
    • 4
    • Postów: 17
    • Postów: 21

    dzisiaj rozkręciłem gaźnik jeszcze raz ustawiłem pływak i domyka teraz dopływ paliwa dobrze skuter odpalił ze 2 razy, ale dusi się nadal po dodaniu gazu, na razie zostawię tak jak jest, wezmę się za to jak się ciepło zrobi. Może macie jeszcze jakieś pomysły co to może być. Postaram się sprawdzić wszystko:D

Wyświetla 1 wpisów z $
Odpowiedz na: Kingway Fonero - problem z odpalaniem
Twoje informacje:




Back to top button