Keeway Matrix szarpie podczas jazdy

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #620313 Reply
    dodo101PL
    Uczestnik
    • 1
    • 7Postów:

    Witam mam problem z keeway matrix i już nie mam pomysłu co się z nim dzieje.
    Od pewnego czasu zaczął wariować na początku nie palił od razu musiałem go troszkę pokopać aby zapali później całkiem zwariował wgl nie palił więc wymieniłem sporo części bo to nic nie dawało (iskrownik, gaźnik, cylinder, tłok, moduł, filtr paliwa, pompka paliwa, pompka oleju, Króciec ssący, membrana pod króćcem, fajka od świecy, świece z 10x, jeszcze coś ale już nie pamiętam). Teraz odpala bez problemu, od tyka ale podczas jazdy traci moc i go szarpie aż stanie ale nie zgaśnie no chyba że da się manetkę na full to wtedy dziwnie bulgoczę i traci całkowicie moc ale jak postoję chwilkę to znowu mogę nim przejechać 5 metrów i znowu go szarpie.
    Na prawdę nie wiem co jeszcze mogę zrobić żeby on w końcu jeździł.
    Macie jakieś pomysły co może być nie tak?

    #620315 Reply
    Wombat
    Moderator
    • 55
    • 21 491Postów:

    przybliż nam pojęcie „dziwnie bulgocze”…

    #620321 Reply
    dodo101PL
    Uczestnik
    • 1
    • 7Postów:

    no nwm jak to napisać tak ja by zalewało świece ale ciężko mi to opisać.

    #620322 Reply
    Wombat
    Moderator
    • 55
    • 21 491Postów:

    pomiar kompresji robiłeś?

    #620328 Reply
    dodo101PL
    Uczestnik
    • 1
    • 7Postów:

    Tak było 6,9 atmosfer tyle ile powinno być

    #620329 Reply
    Wombat
    Moderator
    • 55
    • 21 491Postów:

    6,9 atm w skuterze kwalifikuje cylinder do wyrzucenia.
    14, 12- super, 10 fajnie, 9 od biedy może być. Ale 6.9 oznacza wymień mnie

    #620351 Reply
    dodo101PL
    Uczestnik
    • 1
    • 7Postów:

    nie to na pewno nie to bo odpala od tyka więc kompresję ma dobrą a do tego cały komplet jest nowy jeszcze nie był docierany dlatego tak mało ma.
    Jutro sprawdzę czy nie łapie lewego powietrza.

    #620352 Reply
    Wombat
    Moderator
    • 55
    • 21 491Postów:

    może sobie odpalac nawet od kichnięcia albo na sam widok kluczyka ale ~7atm to remont cylindra. i nie wmówisz mi że docieranie spowoduje wzrost kompresji o 3 atmosfery minimum. chyba że źle mierzyłes – przy zamknietej przepustnicy lub zbyt krótko. to wtedy możesz mieć taki wynik z czapy. ale jeżeli zrobiłeś to prawidłowo i masz 7 atm to jest tragedia. Przeważająca ilość producentów uznaje że poniżej 9 bar/atm (bo to blisko siebie jednostki) jest dyskwalifikacja cylindra.
    10-12 to dobrze a sa tacy co mają i po 14. Twoje 7 to słaby wynik.
    Masz zajechany cylinder, puchnący tłok i zacierający się tłok i stąd te problemy.
    Wpisz sobie w przeglądarke kompresja skuter 2T czy 4T i poczytaj. Chyba że jednak wiesz lepiej – ale wtedy po co ten temat.

    #620361 Reply
    dodo101PL
    Uczestnik
    • 1
    • 7Postów:

    dobra zaraz jeszcze raz sprawdzę i odpiszę.

    napiszę wieczorem bo na razie nie mam możliwość sprawdzenia

    #620363 Reply
    dodo101PL
    Uczestnik
    • 1
    • 7Postów:

    sprawdziłem w książce serwisowej i jest tam napisane że powinien mieć 6.9 atm.

    #620364 Reply
    Wombat
    Moderator
    • 55
    • 21 491Postów:

    chyba w oponie
    https://www.google.pl/search?q=kompresja+139QMB&oq=kompresja+139QMB&aqs=chrome..69i57.407j0j4&sourceid=chrome&ie=UTF-8

    #620696 Reply
    dodo101PL
    Uczestnik
    • 1
    • 7Postów:

    jakiś czas nie pisałem ale rozwiązałem problem.
    Zmieniłam tylko dyszę w gaźniku z 50 na 70 i skuter śmiga.

Wyświetla 1 wpisów z $
Odpowiedz na: Keeway Matrix szarpie podczas jazdy
Twoje informacje:




Back to top button