Keeway matrix 50 racing sport nie odpala

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #625261 Reply
    Szymon Węglarz
    Uczestnik
    • 1
    • Postów: 2
    • Postów: 3

    Od niedawna jestem posiadaczem tego keeweya i palił wszystko bez problemu, lecz gdy pojechałem z kolegą się przejechać i na chwilę go zgasiłem to już nie odpalił. Akumulator mam rozładowany więc na kopkę odpalałem go a gdy próbuję go odpalić to kopka tak ciężko chodzi. Nie wiem czy to może być spowodowane tym że jechałem po dziurach i czy czasem się jakieś kabelki nie rozłączyły.

    #625264 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 313
    • Postów: 21 368

    my też nie wiemy czy się kabelki nie rozłączyły. nie wiemy czy nie masz zapłonu uzaleznionego od naładowania akumulatora albo czy ci się coś nie zwaliło w silniku skoro kopniak ciężko chodzi.
    Myślałes o zdjęciu pokrywy napędu i popatrzeniu co się tam dzieje? bo może już paska nie masz. albo cylindra

    REKLAMA

    SCORPION EXO 520 AIR

    Zobacz co oferuje najlepszy kask motocyklowy w segmencie.

    #625300 Reply
    Szymon Węglarz
    Uczestnik
    • 1
    • Postów: 2
    • Postów: 3

    Z paskiem wszystko ok, bo już sprawdzałem. A zapłon nie jest uzależniony od akumulatora bo przedtem normalnie odpalał bez akumulatora. Kolega mi mówił że to może być przez gaźnik że może być zakurzony i to od tego.

    #625303 Reply
    Wombat
    Moderator
    • 55
    • Postów: 21 313
    • Postów: 21 368

    tak, to noże być przez gaźnik. i przez jakieś 5 innych rzeczy

    #625304 Reply
    Szymon Węglarz
    Uczestnik
    • 1
    • Postów: 2
    • Postów: 3

    Dzięki za info

Wyświetla 1 wpisów z $
Odpowiedz na: Keeway matrix 50 racing sport nie odpala
Twoje informacje:




Back to top button