Keeway Hurricane – nie odpala po wymianie cylindra.

Dodaj nowy temat na forum

! Forum Serwis Keeway Hurricane – nie odpala po wymianie cylindra.

Ten temat zawiera 15 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe koper11 koper11 5 lata, 4 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 16 łącznie)
  • Autor
    Wpisy
  • #170152
    Zdjęcie profilowe koper11
    koper11
    Użytkownik
    • Postów: 10

    Witam, wymieniłem cały zestaw (cylinder, tłok, głowice) na 80ccm, pierścienie poprawnie zamocowane, wszystko ładnie poskładane, a skuter nie chce odpalić 🙁
    -wlewam paliwo pod świece to odpala na 2 sekundy a potem gaśnie!
    Bardzo proszę o jakieś pomysły bo nie mam pojęcia co może być nie tak.

    #170157
    Zdjęcie profilowe darek4050
    darek4050
    Użytkownik
    • Postów: 21

    a paliwo jest w filtrze paliwa podaj typ cylindra nowego i tego starego

     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
    #170158
    Zdjęcie profilowe guliwer55
    guliwer55
    Użytkownik
    • Postów: 746

    Po wymianie cylindra na większy trzeba też zmienić dysze w gazniku na większą

    #170161
    Zdjęcie profilowe darek4050
    darek4050
    Użytkownik
    • Postów: 21

    ja miałem tak samo jak zmieniałem głowice i nie chciał mi odpalić , okazało się , że nie było podciśnienia w baku i paliwo nie dochodziło do cylindra .

    #170178
    Zdjęcie profilowe koper11
    koper11
    Użytkownik
    • Postów: 10

    Jaką dysze byście proponowali, myślę 80-85 coś takiego? 🙂

     
    Czytaj
    REKLAMA

    Kominiarka motocyklowa teraz za 10,59 PLN z tanią i szybką wysyłką

    Zadbaj o swoje zdrowie na motocyklu. Kominiarka pod kask to ochrona Twoich górnych dróg oddechowych i komfort termiczny w chłodne dni. Wysyłka w 24h. Paczkomat 12,50 PLN i darmowy zwrot do 14 dni.
    #170179
    Zdjęcie profilowe koper11
    koper11
    Użytkownik
    • Postów: 10

    a paliwo dochodzi do cylindra, ponieważ świeca jest w miarę mokra.

    #170189
    Zdjęcie profilowe B4rtek
    B4rtek
    Użytkownik
    • Postów: 257

    Miałem podobny problem po zmianie na 75ccm…. Jeśli masz gaźnik z 50-tki to spróbuj wykręcić śrubę mieszanki, dać mu więcej powietrza. Mi pomogło i pali na dotyk.

    #170192
    Zdjęcie profilowe darek4050
    darek4050
    Użytkownik
    • Postów: 21

    ja mam przy moim założoną 88 i jest spoko , ale na orginalnej dyszy też jedzie tylko iglica musi być podniesiona na fula to jest ok

    #170195
    Zdjęcie profilowe B4rtek
    B4rtek
    Użytkownik
    • Postów: 257

    Ale to nie ma związku z dyszą ani iglicą kompletnie. Prosty rachunek – ten cylinder ma większą pojemność i trzeba mu dostarczyć nie tylko więcej paliwa ale też (i przede wszystkim) powietrza.
    Dla tego mój, na gaźniku z 50tki nie odpalał a zaczął dopiero po dopuszczeniu większej ilości powietrza (tu ma znaczenie dysza wolnych obrotów przecież).
    Dopiero później gdy już odpalał okazało się że jest słaby i muli ale to była już wina głównej dyszy z 50tki 🙂

    #170198
    Zdjęcie profilowe ZOW
    ZOW
    Użytkownik
    • Postów: 184

    Kompletnie? Acha. To nawet… fajnie. Się składa. W sensie. Że tak, a nie inaczej. I mówisz, że całkowitą rację masz? Superaśnie. 😉

    Ryży kłak. 😉
Oglądasz 10 postów - 1 przez 10 (z 16 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie