Instalacja alarmu.. i poważne zwarcie [?]

Wyświetlanie 5 odpowiedzi wątku
  • Autor
    Wpisy
    • #45944
      dodge
      Użytkownik
      • Postów: 612

      Cześć !

      Dzisiaj chciałem zamontować alarm i gdzieś musiało się zrobić zwarcie i to chyba poważne.
      Podłączyłem najpierw masę a potem zasilanie (jak na rysunku) i nagle zauważyłem że przy zapłonie nie działają stopy nie pokazuje się paliwo, kierunki też nie działają…
      Starter też nie działa, z kopki da radę odpalić.
      Być może to przez źle podłączoną mase bo myślałem że masa to po prostu metalowy kawałek squta, ale teraz uświadamiam sobie coś zupełnie innego ;/
      Akumulator daje prąd, w czym może leżeć problem.
      Odłączyłem już te dwa kable…

    • #45948
      madi
      Uczestnik
      • Postów: 5 788

      Mojemu koledze przez taki alarm mało co sie skuter nie spalił. Sprawdź bezpiecznik

    • #45952
      dodge
      Użytkownik
      • Postów: 612

      Dzięki madi, jesteś genialny, w życiu bym na to nie wpadł.
      Bezpiecznik przepalony.
      Masz może jakiś sklep motoryzacyjny [dla skuterów] który mógłbyś polecić ? 🙂

    • #45970
      madi
      Uczestnik
      • Postów: 5 788

      Motor – Land na Modlińskiej 🙂

      http://sklep.motor-land.com.pl/

    • #45979
      HugoBoss
      Uczestnik
      • Postów: 3 266

      Nie na Modlińskiej,a na Wale Miedzeszyńskim 😀 Na Modlińskiej to jest Scooterland http://www.scooterland.com.pl/

    • #45988
      madi
      Uczestnik
      • Postów: 5 788

      poj#b@ło mi sie, masz racje :p

Wyświetlanie 5 odpowiedzi wątku
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button