inca street – ladowanie

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery Inca inca street – ladowanie

Ten temat zawiera 11 odpowiedzi, ma 6 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe KrzysiekP KrzysiekP 6 lata, 5 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)
  • Autor
    Wpisy
  • #59106
    Zdjęcie profilowe MONROB
    MONROB
    Użytkownik
    • Postów: 6

    Witam. Mam maly problem z ładowanie w Ince Street. Po naładowaniu aku wszystko działa ok. Ale niestety tylko przez parę dni. teraz nawet nie zakręci, światła na zgaszonym bardzo slabe. Dzisiaj sprawdzam napięcie ładowania w skuterze na odpalonym i na pół gazu i miernik pokazuje niecałe 9V. Wydaje mi się, że to znacznie za malo. Jeżeli ktoś ma w tym temacie jakieś rozeznanie to proszę o wszelkie wskazówki. Nie mam pojęcia czy winnym jest regulator napięcia, czy też prądnica. Wolę się upewnić, niż po kolei kupować i wymieniać wszelkie możliwe części.
    Pozdrawiam. Monrob

    Monrob
    #59112
    Zdjęcie profilowe Kapuchon
    Kapuchon
    Użytkownik
    • Postów: 2 689

    Prądnica Inci nie radzi sobie z dwoma lampami więc aby pozbyć się problemu z rozładowanym aku musisz odpiąć jedną żarówkę od świateł mijania.

    Ja w Korkach Nie Stoję !
    [IMG]http://www.motostat.pl/user_images/45071/icon3.png[/IMG]
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #59125
    Zdjęcie profilowe nygus
    nygus
    Użytkownik
    • Postów: 37

    Albo odpiąć jedną żarówkę albo dać nowe słabsze. Seryjnie są 35/35wat
    kup sobie 18 lub 25 wat.

    @ ups nie doczytałem posta autora wątku. moja wypowiedź tyczy się bardziej nie doładowanego aku.
    Przepraszam.

    #59128
    Zdjęcie profilowe Maniek_smolarek
    Maniek_smolarek
    Użytkownik
    • Postów: 559

    Ale koledzy o czym Wy mówicie?? Żadna wina żarówek…
    Czy to napięcie miałeś 9V na włączonych światłach? Zresztą wszystko jedno… poleciała Ci albo prądnica albo regulator, ale częściej leci prądnica w skuterach.
    Akumulatory są 12V więc ładowanie musi być wyższe niż wartość akumulatora, w granicach 14,5V 😉 tym bardziej że brałeś na pół manetki czyli skuter napewno osiągnął te 4, 5 tyś obrotów…
    Nawet jeśli były by światła włączone i silnik by tylko chodził bez dodawania gazu to akumulator powinnien trzymać koło 12V.
    Ale nie 9V.
    Sprawdź jakie napięcie wychodzi Ci z prądnicy.

    -_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_-_
    Kymco NewDink 200i
    #59631
    Zdjęcie profilowe KrzysiekP
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    maniek niech tez sparwdzi sam akumulatro bo to włąsnie on moze yc powodem. jesli zaczyna dochodzić do zakawaszenia akumulatroa to nawet wysoki prad ładowania w skuterze nic nie pomoze bo akus sie naładuje a po kilku godzinach bedzie „zimny”

    KrzysiekP
    Forum Śląskiej Grupy Motorowerowej – http://www.lonelywolves.cba.pl

    Moje Gadu-Gadu
    [/img]http://www.motostat.pl/user_images/23496/icon3.png[/img]
    http://www.ermail.pl/klik/Vn9UZGEN

     
    Czytaj
    REKLAMA

    WYPRZEDAŻ! SHELL ADVANCE AX7 4T 10W 40 teraz za 25,90 PLN

    Zapewnia doskonałe smarowanie w najbardziej ekstremalnych warunkach pracy. Doskonała czystość tłoków. Wysoka ochrona silników i skrzyń biegów. Przewyższa specyfikacje: API - SM i JASO MA2.
    #108520
    Zdjęcie profilowe Patryk95
    Patryk95
    Użytkownik
    • Postów: 4

    Witam. Mam podobny problem. Mam słabe światła w ince street, a konkretnie nie rozjaśniają się przy dodawaniu gazu jak to miało miejsce wcześniej, zastanawiam się czego może byś to wina prądnicy, regulatora napięcia czy też może jakiegoś rozłączonego przewodu. Z góry dzięki za pomoc.

    #108603
    Zdjęcie profilowe KrzysiekP
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    odezwij sie na moje gg a jak zagadasz to wpisz nicka swojego i ze skuterowo to pogadamy

    KrzysiekP
    Forum Śląskiej Grupy Motorowerowej – http://www.lonelywolves.cba.pl

    Moje Gadu-Gadu
    [/img]http://www.motostat.pl/user_images/23496/icon3.png[/img]
    http://www.ermail.pl/klik/Vn9UZGEN

    #108632
    Zdjęcie profilowe Kisiu1981
    Kisiu1981
    Użytkownik
    • Postów: 4 647

    U mnie nie ma akurat nie ma problemu z ładowaniem ale w wielu egzemplarzach się zdarzały. Z reguły pomagało odłączenie jednej żarówki świateł mijania ale jeśli to nie rozwiąże twojego problemu będziemy myśleć dalej. Przede wszystkim trzeba zmierzyć napięcie ładowania akumulatora. Tyle, że światła mijania i drogowe zasilane są z prądu przemiennego, a nie z akumulatora…

    #108670
    Zdjęcie profilowe Patryk95
    Patryk95
    Użytkownik
    • Postów: 4

    U mnie też nie było wcześniej problemu zładowaniem, więc to nie jest raczej wina żarówek bo ich nie wymieniałem i było ok. Po prostu coś „siadło” tylko nie bardzo wiem co, gdy by ktoś wiedział czego to może być wina był bym wdzięczny za info, akumulator odpada bo światła z tego co wiem są zasilane bezpośrednio z prądnicy no chyba że się mylę
    🙂

    #108690
    Zdjęcie profilowe Kisiu1981
    Kisiu1981
    Użytkownik
    • Postów: 4 647

    Tak, są zasilane bezpośrednio z prądnicy. Trzeba sprawdzić napięcie ładowania i masę oraz wszystkie łączenia elektryczne. Jeśli są ok to padła prądnica.

Oglądasz 10 postów - 1 przez 10 (z 12 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie