Honda Cbr 125 nie dostaję paliwa poprzez bak a bez baku działa

Dodaj nowy temat na forum

! Forum Motocykle 125 Honda Cbr 125 nie dostaję paliwa poprzez bak a bez baku działa

Ten temat zawiera 3 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Michalk001 Michalk001 8 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #659205
    Zdjęcie profilowe RuskiCbr125
    RuskiCbr125
    Użytkownik
    • Postów: 2

    Witam mam nie typowy problem z moją Hanią , polega on na tym , że motocykl trzyma równe obroty bez baku jak mu poddam paliwo do gaźnika , lecz gdy założę bak i podłącze do niego wszystkie węże to motocykl wylewa paliwo przez rurkę przelewu przy obudowie filtra powietrza i ledwo co pracuje a potem gaśnie i ma problemy z rozruchem gdy zdemontuje bak problem znika i pali na dotyk , nie wiem co tu może być przyczyną
    W motocyklu regulowałem zawory , lecz wtedy zbytnio mi to nie wyszło więc uznałem , że zrobię to w cieplejsze dni motocykla nie ruszałem przez 3 miesiące w międzyczasie postanowiłem kupić nowy filtr powietrza który znajduję się pod bakiem podczas gdy chciałem wszystko złożyć motocykl miał problemy z rozruchem , więc postanowiłem kupić nowy kranik , plus wyczyściłem gaźnik dalej to samo proszę o pomoc lewa 😀

    • Ten temat został zmodyfikowany8 miesiące temu przezZdjęcie profilowe RuskiCbr125 RuskiCbr125.
    Robert
    • Ten temat został zmodyfikowany8 miesiące temu przezZdjęcie profilowe RuskiCbr125 RuskiCbr125.
    #659206
    Zdjęcie profilowe RuskiCbr125
    RuskiCbr125
    Użytkownik
    • Postów: 2

    Dodam , że motocykl jeździ normalnie bez baku

    Robert
     
    Czytaj
    REKLAMA

    Junak 126 teraz za 279,95 zł miesięcznie

    Wybierając nowego Junaka 126 możesz skorzystać z promocyjnego finansowania RSSO 0% bez ukrytych kosztów i wpłaty własnej. Już za 279,95 zł miesięcznie (20 rat 0%) możesz wyjechać z salonu nowym motocyklem Junak 126!
    #659228
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 741

    może napowietrzanie zbiornika nie działa

    ziuuummmm…. (nie bije piany na PW)
    #659315
    Zdjęcie profilowe Michalk001
    Michalk001
    Użytkownik
    • Postów: 1 646

    Spróbuj otworzyć korek wlewu paliwa i zobacz czy wtedy będzie ok. Jeżeli tak to masz rozwiązanie – zatkany odpowietrznik.

    Zipp Salmo: przebieg 57459km: sezon 2010 – 3321km, sezon 2011 – 6870km, sezon 2012 – 7467km, sezon 2013 – 8130km, sezon-2014 – 8840km, sezon 2015 – 6887km, sezon-2016 – 7081km. sezon 2017 – 3855km. sezon 2018 – 3991km. sezon 2019 – 1007km.
Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie