Honda Bali 100-problem z odpaleniem ze startera

Dodaj nowy temat na forum

! Forum Serwis Honda Bali 100-problem z odpaleniem ze startera

Tagi: , , ,

Ten temat zawiera 0 odpowiedzi, ma 1 głos i był aktualizowany ostatnio przez Zdjęcie profilowe Zion Zion 3 lata, 8 miesiące temu.

Oglądasz 1 post (z 1 łącznie)
  • Autor
    Wpisy
  • #201307
    Zdjęcie profilowe Zion
    Zion
    Użytkownik
    • Postów: 1

    Witam wszystkich
    Mój tata stał się posiadaczem Hondy bali 100 z 1997 roku.Mówił,że kupił w dobrej cenie i już zaczęły się problemy.Chciałbym podkreślić,że mało się znam na tym dopiero się zacząłem tym interesować(czytać na necie,patrzyć jak ktoś rozbierał na części itd). Jakoś tydzień po zakupie przy próbie odpalenia ze startera honda wydawała taki dźwięk jakby coś się w środku rozsypało(zgrzyt straszny). Tak więc zacząłem szukać przyczyny w internecie (w międzyczasie honda była u mechanika,który jest jedynym w okolicy i jest niezłym naciągaczem) Na początek bendiks ale ku jego zdziwieniu (i mojemu też) bendiks nie wyglądał jak w większości skuterów tylko był o wiele uboższy(po prostu kawałek metalu z dwoma kółeczkami tak to najprościej ujmując). Szukał dalej,więc zmienił rozrusznik i sprawdził jak odpala.Skończyło się na tym ze przez 1 dzień był spokój a potem znowu wylądował u mechanika.Oczywiście z kopką nie było problemu.Akumulator też był wymieniany na próbę i nie przyniosło to efektu.Dalej okazało się,że do wymiany jest wał korbowy razem ze sprzęgłem odśrodkowym,fakt nie wyglądał najlepiej ale nadal coś mi tu nie grało.Jak skuter wrócił do nas(problem z częściami trzeba szukać na własną rękę) chciałem zobaczyć czy odpali.Mój tato wciskał prawy hamulec aż będzie takie pstryknięcie po czym starter i było słychać zgrzyt.W odróżnieniu do niego wcisnąłem do oporu hamulec po czym starter i odpalił o.O.
    W nocy kiedy już zrobiło się zimno znów próbowałem go tak odpalić to już nie było słychać zgrzytu tylko rozrusznik który nie domagał tak jakby bateria była słaba.Postanowiłem bez zapłonu wcisnąć kopkę 3-5 razy potem przekręciłem kluczyk,uruchomiłem starter i odpalił.Dziadek jak się nim przejechał to wg niego wał przy mniejszej prędkości słychać.Co wg was tutaj może być nie tak wał korbowy ze sprzęgłem a może gaźnik do czyszczenia i regulacji?

Oglądasz 1 post (z 1 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie