Brak prądu.(Agility City 2t)

Dodaj nowy temat na forum

! Forum Serwis Brak prądu.(Agility City 2t)

Ten temat zawiera 9 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 3 lata, 3 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
  • Autor
    Wpisy
  • #622312 Odpowiedź

    adi1968
    Użytkownik
    • Postów: 76

    Witam.
    Skuter nowy jeszcze nie zarejestrowany po odpaleniu pochodził około godziny na wolnych obrotach i zgasł.Po włączeniu stacyjki nic nie działa.
    Bezpiecznik w akumulatorze sprawdzony.Proszę o pomoc co mogło się stać.Moje podejrzenie to padnięty akumulator.

    • Ten temat został zmodyfikowany3 lata, 3 miesiące temu przez adi1968.
    • Ten temat został zmodyfikowany3 lata, 3 miesiące temu przez adi1968.
    #622319 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 287

    to sprawdź to podejrzenie bedzie o jedną przyczynę mniej w razie czego. chyba że to my mamy zgadnąć czy ty zgadłeś dobrze

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #622323 Odpowiedź

    adi1968
    Użytkownik
    • Postów: 76

    Czy to że skuter chodził godzinę na wolnych obrotach może być tego przyczyną?.

    #622324 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 287

    jeżeli ma marne ładowanie i nie doładowywał akumulatora to tak. bo wtedy z niego brał zamiast go doładowywać.
    poza tym nie puszcza się nowego silnika na godzinę na wolne obroty bo w najbardziej krytycznym czasie docierania silnik pracuje z niewłaściwym obciążeniem i to wszystko układa się źle

    ziuuummmm…. (nie bije piany na PW)
    #622325 Odpowiedź

    adi1968
    Użytkownik
    • Postów: 76

    Jakie mogą być tego konsekwencje?.

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #622327 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 287

    złe dotarcie silnika, szybsze zużycie, gorsze osiągi

    ziuuummmm…. (nie bije piany na PW)
    #622328 Odpowiedź

    adi1968
    Użytkownik
    • Postów: 76

    Udało mi się odpalić na kopkę ale skuter ma bardzo wysokie obroty.Czy to znaczy że już jest coś nie tak?.

    #622329 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 287

    skoro ma za wysokie obroty to na pewno coś jet nie tak ale to niekoniecznie zaraz uszkodzenie cylindra. zmierzyłeś napiecie na tym akumulatorze? patrzyłeś czy ma ładowanie?

    ziuuummmm…. (nie bije piany na PW)
    #622331 Odpowiedź

    adi1968
    Użytkownik
    • Postów: 76

    Już nic więcej nie bedę sprawdzał.Skuter jest na gwarancji.Jutro przyjeżdża serwis i okaże się co się stało.Oby wszystko z silnikiem było w porządku.

    • Odpowiedź ta została zmodyfikowana 3 lata, 3 miesiące temu przez  adi1968.
    • Odpowiedź ta została zmodyfikowana 3 lata, 3 miesiące temu przez  adi1968.
    #622335 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 287

    skoro nie zamierasz kiwnąć palcem to po kiego grzyba głowe zawracasz?

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
Odpowiedz do: Brak prądu.(Agility City 2t)
Informacje o Tobie: