Brak pozycji ,problem z gaszeniem zumico quick 4t

Dodaj nowy temat na forum

! Forum Serwis Brak pozycji ,problem z gaszeniem zumico quick 4t

Ten temat zawiera 9 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe faflusniak faflusniak 6 lata, 8 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)
  • Autor
    Wpisy
  • #110039
    Zdjęcie profilowe faflusniak
    faflusniak
    Użytkownik
    • Postów: 140

    Witam wszystkich.dzis po wymianie swiecy w centrum warszawy ,a szukaniu iz ona jest problemem od 22 do 3 dnia wczorajszego,zorientowalem sie ze nie mam przednich swiatel pozycyjnych oraz tylnej pozycji.swiatla stopu,drogowe ,mijania obecne.nie ma jeszcze podswietlenia zegarow.pare godzin pozniej zaczalem miec problemy z gaszeniem.mianowicie po przekreceniu i wyjeciu kluczyka skuter nadal gada i jest gotowy do jazdy.wymienialem modul(spalony od przebicia na cewce).pomysly??

    Lubie zapierdalać (60 km max po Trasie Gdańskiej…..)

    Jesli pisze z literowkami/bez polskich znakow/same male literki-smigam na szajsungu i prosze o wyrozumialosc.

    #110049
    Zdjęcie profilowe benekpe
    benekpe
    Użytkownik
    • Postów: 1 620

    Zatkaj wydech – na pewno zgaśnie!
    A tak na serio, to oddaj go de serwisu, o ile sam nie potrafisz zdiagnozować problemu. Prawdopodobnie problem tkwi w stacyjce.

    Keeway Hurricane – Keeway Matrix – Kymco Nexxon 80 – Honda CBF125 – Suzuki Bandit 600 – Honda Transalp 650

    http://motosilesia.com.pl/

     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #110067
    Zdjęcie profilowe faflusniak
    faflusniak
    Użytkownik
    • Postów: 140

    ehhh…jestem dostawca.nie mam zamiaru parzyc sie wydechem.wole zatykac filtr powietrza.oddam go tak czy siak.zapytac moge nie?

    Lubie zapierdalać (60 km max po Trasie Gdańskiej…..)

    Jesli pisze z literowkami/bez polskich znakow/same male literki-smigam na szajsungu i prosze o wyrozumialosc.

    #110069
    Zdjęcie profilowe Mario1
    Mario1
    Użytkownik
    • Postów: 1 223

    benekpe napisał:

    Zatkaj wydech – na pewno zgaśnie!
    A tak na serio, to oddaj go de serwisu, o ile sam nie potrafisz zdiagnozować problemu. Prawdopodobnie problem tkwi w stacyjce.

    blisko :-)) ale stacyjka tak szybko nie siada – prędzej kostka od stacyjki – ( luźne piny )

    #110080
    Zdjęcie profilowe Lukario
    Lukario
    Użytkownik
    • Postów: 1 187

    jest takie coś co idzie od stacyjki i jak to odepniesz to możesz odpalać skuter bez kluczyka itp i nie da się zgasić . podłącz to albo kup nowe jak zgubiłeś i po problemie

    Barton Orlando 2T – rozbity 😛
    Baotian BT49QT9- 20600km
     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #110091
    Zdjęcie profilowe CEFA
    CEFA
    Użytkownik
    • Postów: 844

    czasami nie woda zamarznieta jest przyczyna w ciagu ostatnich 2 dni 2 skutery uruchamialem -rozgrzaniem w cieplym garazu 🙂
    ps.czasami jakas woda nie pomarzla w stykach stacyjki temu takie jaja

    4T FOREVER

    #110094
    Zdjęcie profilowe faflusniak
    faflusniak
    Użytkownik
    • Postów: 140

    wszystkie kable spsikalem antyelektrolitem.fajny bajer.fakt faktem to nie woda ani sol.w sumie byl jeden skorodowany kabelek,taki pojedynczy przy jakiejs kostce z ktorej tych kabli wychodzi z 9 (ten kabelek laczyl 2 z nich) ale wymienilem.brak efektu.wczoraj wracalem lekko dociskajac hamulec (coby tylne jakies swiecilo).jeszcze raz.to wygada tak
    z akumulatora-kierunki (dziala),postojowki przednie (nie dziala),postojowka tylna (nie dziala),podswietlenie zegarow (nie dziala),swiatla stopu (dziala)
    swiatla stopu i postoju mam w jednej bance,jest to zarowka taka sama jak w samochodzie 2 wloknowa.
    z pradnicy-swiatla drogowe i mijania (dziala),ladowanie akumulatora (dziala).

    po przekreceniu kluczyka akumulator jest podlaczony do instalacji (dziala wskaznik paliwa) odpala normalnie,podczas gaszenia akumulator jest odlaczony,swieca tylko drogowe i mijania (podlaczone do pradnicy).

    w sumie-to wyglada tak jak by po prostu to wszystko wypielo sie ,ale ten stop jednak dziala……

    Lubie zapierdalać (60 km max po Trasie Gdańskiej…..)

    Jesli pisze z literowkami/bez polskich znakow/same male literki-smigam na szajsungu i prosze o wyrozumialosc.

    #110095
    Zdjęcie profilowe CEFA
    CEFA
    Użytkownik
    • Postów: 844

    czyli wciskajac hamulec kreci rozrusznik ?
    poszukaj od tylu od pozycji idz po kablu i dojdz gdzie jest przerwa w doplywie napiecia(wcisnij klamke)i powodzenia

    4T FOREVER

    #110097
    Zdjęcie profilowe faflusniak
    faflusniak
    Użytkownik
    • Postów: 140

    rozrusznik kreci xD.jako ze zarowka 2 wloknowa w cokole sa 2 piny na styki zarowki.kostka wporzaqdku,kable tez.watpie zeby to byla wina instalacji na odcinku bliskim zarowki.nie dzialaja postoje.czyli te ktore nie wymagaja wlaczenia ich.swiatlo stop ktore jest w tej samej bombce co pozycja dziala.wcisniecie klamki w tym wypadku nic nie daje.ale dzieki za zainteresowanie

    Lubie zapierdalać (60 km max po Trasie Gdańskiej…..)

    Jesli pisze z literowkami/bez polskich znakow/same male literki-smigam na szajsungu i prosze o wyrozumialosc.

    #110151
    Zdjęcie profilowe faflusniak
    faflusniak
    Użytkownik
    • Postów: 140

    zamykam.problem rozwiazany

    Lubie zapierdalać (60 km max po Trasie Gdańskiej…..)

    Jesli pisze z literowkami/bez polskich znakow/same male literki-smigam na szajsungu i prosze o wyrozumialosc.

Oglądasz 10 postów - 1 przez 10 (z 10 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie