Brak Iskry skuter 4T | Forum Motocyklowe, Opinie Jednoślad.pl

Brak Iskry skuter 4T

Otagowano: , ,

  • Ten temat ma 32 odpowiedzi, 5 odpowiedzi, a ostatnio został zaktualizowany 3 years temu przez TomeQmix.
Oglądasz 30 odpowiedzi wątku
  • Autor
    Wpisy
    • #634658 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      Witam
      Od około tygodnia męczę się z kolegą ze skuterem Quinqi 4T ( Zwykły chińczyk 4T )
      I mamy problem z iskrą.
      Zostało wymienione:
      – Modul
      – Cewka
      – Iskrownik
      – Oraz elektryka była rozpruta i jeszcze raz zaizolowana.

      Stało sie po jezdzie w deszczu, Po zdjęciu elektryki było można zauważyć wode, po wysuszeniu włożylismy całą elektryke oraz nowy modul cewke i iskrownik, i podczas kopania jest ładowanie itp gdyż swiatła na pare sek sie włączają ale nie ma iskry.
      I Dzis podłączylismy akumulator i wywaliło bezpiecznik i iskrzy ( Jest zwarcie)
      Macie pomysły?

      Edit: Zapomniałem wspomnieć że został włożony nowy regulator napięcia i dalej to samo

      • This topic was modified 3 years temu by TomeQmix.
      • This topic was modified 3 years temu by TomeQmix.
    • #634661 Odpowiedz
      Wombat
      Moderator
      • Postów: 20 739

      szukac zwarcia

      ziuuummmm…. (nie bije piany na PW)
    • #634662 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      Elektryka była cała zdjęta i nie ma tam żadnego zwarcia, Gdzie jeszcze może być jakieś zwarcie? W Jakich okolicach

    • #634663 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      Zauważyłem na kostce od stacyjki jakiś smar, Usune smar z kostki i potem spróbuje, ew. z 2 skutera sie przełoży stacyjkę

    • #634664 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      To samo

    • #634744 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      Zwarcia nie ma, Zrobiłem układ z ok. 3 schematów i dalej to samo, brak iskry.
      Ew. Ma ktoś schemat do samego układu zapłonowego aby była iskra? Posiadam wszystko co będzie potrzebne

    • #634803 Odpowiedz
      Rider
      Participant
      • Postów: 391

      A może po prostu zmień świecę 😄

      Gerard Furmanek
    • #634806 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      Swieca była zdjęta.

      Ale już można zamknąć temat, Całą elektryke przełożylismy z 2 skutera i podłączylismy iskrownik pod 2 skuter i była iskra, wiec do wymiany jeszcze raz iskra i elektryka.

    • #634831 Odpowiedz
      Derrager
      Participant
      • Postów: 41

      Ogarnij sobie na youtubie ten filmik https://www.youtube.com/watch?v=FxrN0woL6_I domyślam się że to opisane na filmiku jest sprawcą niedomagań, sytuacja bardzo podobna 🙂

      WSK 125 M06 B3 84′ , Toros Fresco 50, Aprilia Hababa 50 2T
    • #634835 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      Nie nie, Stopka była juz odłączona wczesniej ale dzieki za odpowiedz.
      Ale problem juz rozwiązany

    • #634839 Odpowiedz
      Derrager
      Participant
      • Postów: 41

      Co było przyczyną jeśli można wiedzieć? 😉

      WSK 125 M06 B3 84′ , Toros Fresco 50, Aprilia Hababa 50 2T
      • #634928 Odpowiedz
        TomeQmix
        Participant
        • Postów: 20

        Napisałem wyżej,
        Elektryka do wymiany ( Kable )
        i Iskrownik

    • #635076 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      Mam elektryke itp i dalej nie ma iskry…

      Ale na uziemieniu przy pokrywie były iskry macie pomysł?

      Naprawde nie mam już siły i funduszy na strzelanie w ciemno

    • #635077 Odpowiedz
      Wombat
      Moderator
      • Postów: 20 739

      a jak tak szumnie piszesz ze „elektrykę przekładasz” to konkretnie co?
      No i raz sie problem rozwiązał – to chyba sprawdziłeś że tak napisałeś.. a potem że jednak nie. W sumie to już tak namieszałeś że tylko ty wiesz o co chodzi.
      jest namotane, przekładane x razy. Jak nie opiszesz prządnie co masz i co przekładałeś SPRAWDZAJĄC POPRAWNOŚĆ to raczej nikt nie zgadnie co może być nie tak.

      ziuuummmm…. (nie bije piany na PW)
    • #635078 Odpowiedz
      damian240
      Blocked
      • Postów: 47

      Przecież wcześniej pisałeś, że już iskra jest:) Podpowiem ci coś. Jeśli rzeczywiście po przełożeniu części ze starego skutera przez jakiś czas miałeś iskrę, a teraz znowu znikła, to albo cewkę szlag trafił, lub po prostu moduł. Po prostu masz gdzieś na którymś kablu zwarcie i musisz je znaleźć, inaczej wszystko ci wokół będzie paliło.

    • #635079 Odpowiedz
      damian240
      Blocked
      • Postów: 47

      Tak na przyszłość. Jak iskra znowu się pojawi, to weź wieczorem pozdejmuj z niego te wszystkie plastiki, po czym odpal go następnie zgaś światło i powoli polewaj po wszystkich kablach wodą. Tam gdzie będzie się iskrzyć- to będzie zwarcie :-))

      • Ta odpowiedź została zmodyfikowana 3 years temu przez damian240.
      • Ta odpowiedź została zmodyfikowana 3 years temu przez damian240.
    • #635081 Odpowiedz
      Wombat
      Moderator
      • Postów: 20 739

      nie polewa sie kabli wodą tylko psika z rozpylacza. i patent działa TYLKO na kabel wysokiego napięcia – od cewki do świecy. Do tego tak nie szuka się zwarcia tylko PRZEBICIA a tylko kabel WN ma taki potencjał elektryczny żeby to zobaczyć.

      ziuuummmm…. (nie bije piany na PW)
    • #635083 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      Juz pisze wszystko na spokojnie:

      Nie miałem iskry więc wymieniłem:
      Cewke
      Iskrownik
      Modul

      I Dalej jej nie było wkoncu przełożylismy Kable modul i cewke do mojego skutera ze skutera kolegi, i dalej nie było iskry.
      Wkońcu podłączylismy pod jego skuter iskrownik i kablami do mojego i po kopnięciu jego skutera u mnie pojawiła sie iskra więc myślelismy że to kable.

      Kable dziś przyjechały podłączam i dalej nie ma, Po pokopaniu kantem oka zauważyłem na uziemieniu do ramy jak iskrzy, Po kopnięciu na ramie były iskry przy uziemieniu.
      Więc jest przebicie…
      Ale jest wszystko nowe i nie powinno tak być
      Nie mam już sił..

    • #635084 Odpowiedz
      damian240
      Blocked
      • Postów: 47

      @Wambat Zwarcie, a przebicie to jest jedno i to samo. I się mylisz. nawet nie wiesz jak bardzo. Kiedyś w taki sposób znalazłem w swoim bartonie zwarcie na kabelku, który idzie do do lampy. Zwarcie lub jak wolisz przebicie po zlaniu wodą w nocy dostrzeżesz na każdym kabelku w którym przepływa prąd.

      • #635087 Odpowiedz
        Wombat
        Moderator
        • Postów: 20 739

        Zwarcie i przebicie to nie jest to samo.
        Zwarcie wykryjesz w instalacji w której nie płynie prąd i zrobisz to miernikiem. I zwarć się szuka stanowczo miernikiem a nie polewając kable wodą. To stanowczo patent na sprawdzenie jakości kabli zapłonowych pod maską w samochodzie – ale TYLKO zapłonowych.
        A przebicie to jest wtedy kiedy prąd o dużym potencjale przedostaje się przez izolacja i wyrównuje potencjał… takie też niby zwarcie tylko liczone w milisekundach. Wiec miedzy zwarciem a przebiciem jest taka różnica jak miedzy kopem w tyłek a topieniem się. Jedno jest zjawiskiem a drugie jest procesem.

        Przebicie zobaczysz bo najczęściej objawia się iskrą. Zwarcia nie zobaczysz bo spowoduje najwyżej rozgrzanie się kabla do czerwoności – jezeli układ nie jest zabezpieczony.

        ziuuummmm…. (nie bije piany na PW)
    • #635085 Odpowiedz
      damian240
      Blocked
      • Postów: 47

      @TomeQmix Przepala ci bezpiecznik?

    • #635086 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      Wiesz że nie sprawdziłem, Po zobaczeniu iskier kopnelismy z 2,3 razy i dalej były.
      Jutro sprawdze ale wydaje mi sie że nie

    • #635088 Odpowiedz
      damian240
      Blocked
      • Postów: 47

      Jak nadal kręci z rozrusznika to nie przepala.

    • #635091 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      Rozrusznik mam odłączony

    • #635092 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      Na 3 Iskrownikach nie ma iskry, Była tylko na 1 i to w ramie kolegi

    • #635096 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      Bezpiecznik cały i po zmianie iskrownika nie iskrzy

    • #635112 Odpowiedz
      damian240
      Blocked
      • Postów: 47

      No to zwarcia nie ma. Źle składasz i tyle. Do mechanika daj, skoro to cię przerasta.

    • #635160 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      Iskrownik ma 4 kable a na instalacji mam 5
      Jagbym kupił ten iskrownik to była by?
      http://allegro.pl/iskrownik-8-cewek-5-kabli-chinskie-skutery-4t-gy6-i7086083601.html#thumb/2

    • #635162 Odpowiedz
      damian240
      Blocked
      • Postów: 47

      Pewnie byłaby 🙂

    • #635163 Odpowiedz
      damian240
      Blocked
      • Postów: 47

      Oczywiście o ile wszystko dobrze podłączysz 😛

    • #635169 Odpowiedz
      Wombat
      Moderator
      • Postów: 20 739

      i tak bedziesz co minutę dopisywał zdanie?
      to po to jest albo klawisz edytuj albo pomyśl co chcesz napisac zanim napiszesz

      ziuuummmm…. (nie bije piany na PW)
    • #635172 Odpowiedz
      damian240
      Blocked
      • Postów: 47

      Ok dostosuję się 🙂

    • #635206 Odpowiedz
      TomeQmix
      Participant
      • Postów: 20

      To tak:
      Po dłuższej niagnostyce doszliśmy do tego co jest uszkodzone:
      – Iskrownik
      – Moduł

      Po podłączeniu tych części z innego skuter odpalił po 3,4 Kopnięciach a iskra była fioletowa bardzo długa.

      Juz zamówiłem oto te częsci:
      http://allegro.pl/iskrownik-stator-cewka-modul-swieca-skuter-4t-gy-i7134254491.html#thumb/1

Oglądasz 30 odpowiedzi wątku
Odpowiedz na: Brak Iskry skuter 4T
Twoje dane:




Back to top button