Brak iskry gb Street

Dodaj nowy temat na forum

! Forum Motorowery Brak iskry gb Street

Ten temat zawiera 10 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez  Przemek 2 tygodnie, 3 dni temu.

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)
  • Autor
    Wpisy
  • #693742 Odpowiedź

    Przemek Kamieniarz
    Użytkownik
    • Postów: 1

    PROBLEM Z GB STREET GDY JECHAŁEM ZACZĘŁO COŚ STUKAĆ Z SILNIKA ZACZĘŁO CORAZ GŁOŚNIEJ MOTOR NAGLE ZGASŁ I NIE CHCIAŁ ODPALIĆ PO ROZŁOŻENIU OKAZAŁO SIĘ ŻE ODKRĘCIŁO SIĘ MAGNETO SKRĘCIŁEM JE I DALEJ NIE CHCIAŁ ODPALIĆ OKAZAŁO SIĘ ŻE NIE MA ISKRY sprawdzałem CEWKE ŚWIECE FAJKĘ MODUŁ dalej nie znalazłem, przyczyny

    #693745 Odpowiedź
    Zdjęcie profilowe LuK444Sz
    LuK444Sz
    Użytkownik
    • Postów: 252

    1. Klin na wale korbowym – zwróciłeś uwagę przed montażem? Jest? W jakim stanie?

    2. Koło magnesowe – nie uszkodziło się?

    3. Stator – brak widocznych uszkodzeń mechanicznych przewodów, cewek, impulsatora? Sprawdziłeś rezystancję, żeby wykluczyć uszkodzenia uzwojenia?

    Jeżeli wcześniej silnik chodził to najpierw skoncentrowałbym się na tych podzespołach.

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #693746 Odpowiedź

    Przemek
    • Postów: 0

    Klin włożyłem dziś nowy dalej nic
    Magnto włożone też inne i nic
    Jedna cewka jest delikatnie przetarta lecz żeby to sprawdzić włożyłem ją do moto kumpla i bez problemu odpalił

    #693747 Odpowiedź

    Przemek
    • Postów: 0

    Zauważyłem też że magneto chodzi troszkę krzywo może być to przyczyną i gdy próbuję sprawdzić czy idzie prąd ze stator to według probowek ten prąd nie idzie mimo że kręcę rozrusznikiem

    #693750 Odpowiedź
    Zdjęcie profilowe LuK444Sz
    LuK444Sz
    Użytkownik
    • Postów: 252

    Próbnikiem nie sprawdzisz. Pomoże Ci miernik elektryczny i pomiar napięcia prądu AC. Przewód z cewki zasilającej moduł zapłonowy, masa i kręcenie rozrusznikiem.

    Jasne, że krzywe koło magnesowe będzie miało wpływ, ale mówiłeś, że podmieniłeś. Może to czop wału korbowego jest skrzywiony?

     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW. Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #693752 Odpowiedź

    Przemek
    • Postów: 0

    Wytarty stożek na wale tak podejrzewam

    #693754 Odpowiedź

    Przemek
    • Postów: 0

    Tak sobie myślę że gdy włożyłem pokrywę z statorem od innego moto to iskry też nie było. Ze stwora wychodzi 5 kabli 2 żółte niebieski, brązowy i zielony patrzyłem miernikiem i o ile. Dobrze pamiętam to pokazywało że prąd jest tylko w niebieskim i brązowym a w pozostałych 3 nie było i na kablu idącym do cewki zapłonowej też nie było prądu

    #693758 Odpowiedź
    Zdjęcie profilowe LuK444Sz
    LuK444Sz
    Użytkownik
    • Postów: 252

    2 żółte – ładowanie akumulatora, światła, itd.
    1 niebieski – impulsator
    1 brązowy/czerwono-czarny – cewka zasilająca moduł zapłonowy
    1 zielony – masa

    Żółte na tym etapie Cię nie interesują. Na niebieskim interesuje Cię rezystancja. Na brązowym interesuje Cię rezystancja, napięcie AC przy kręceniu rozrusznikiem.

    Kwestia tylko taka, że na prostym wale ma być klin, koło magnesowe ma chodzić prosto bez żadnego bicia. Tu istotną rolę gra dokładność, inaczej iskry nie będzie.

    #693761 Odpowiedź

    Przemek
    • Postów: 0

    Czyli gdybym miał miernik elektryczny to z niego idzie czarny i czerwony kabel który do czego przyłożyć bo jestem w tym trochę ciemny

    #693823 Odpowiedź

    Przemek
    • Postów: 0

    Przylozylem miernik do brązowego kabla i jak kręciłem rozrusznikiem to pokazywało 0.25 volta

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)
Odpowiedz do: Brak iskry gb Street
Informacje o Tobie: