Barton Sprint RS problem z elektryką?

Wyświetla 1 wpis z $
  • Autor
    Wpisy
  • #142311
    panjapa22
    Użytkownik
    • 1
    • 1Postów:

    Witam.

    To mój pierwszy post na tym forum i nie zawracałbym wam gitary gdybym na prawdę nie potrzebował pomocy.

    Posiadam Bartona Sprinta RS z 2013 roku, mam w nim zmieniony cylinder i głowicę na pojemność 72cc. Wszystko chodziło ładnie, najechane juz prawie 600 km, nie był katowany, spokojnie docierany. Jadąc dzisiaj motorek przy ruszaniu tak jakby się lekko zacinał (jakby go lekko dławiło ale zaraz potem szedł ładnie) do czasu. Stojąc na światłach nagle bardzo spadły mi obroty i motorek praktycznie chciał zgasnąć. Nie byłem w stanie ruszyć więc musiałem zepchnąć go na chodnik. Pierwsza myśl : „zatarłem silnik…” ale gdyby silnik był zatarty (139fmb) to nie byłbym w stanie go odpalić? Ten zapala tylko ze tak jakby go zalewało. Nie trzyma zupełnie wolnych obrotów, chodzi głośno, przerywa, nie ma zupełnie mocy (przejechałem nim jeszcze 1km jak ostygł, mam nadzieje ze to go nie dobiło) i śmierdzi bęzyną gdy lekko przekręcam manetkę. Mam wrażenie że silnik szybciej się nagrzewa ale głowy za to nie dam ponieważ nie miałem żadnych problemów z jego przegrzewaniem więć nigdy się tym specjalnie nie przejmowałem. Czy może to być wina elektryki? Świeca może gubić iskre? A może paliwo? Wczoraj tankowałem więc może po prostu zaciągneło jakiegoś syfu tylko czy wtedy silnik by tak przerywał? Nie mogę go za bardzo rozbierać ponieważ jest jeszcze na gwarancji i będe musiał sie skontaktowac z serwisem tylko chcę być przygotowany juz na jakies ewentualności.

    Dodatkowe pytanie, czy złe ustawienie zaworów po wymianie cylindra i głowicy (tak mi się zdaje ale głowy tez za to nie dam, nie rozbierałem głowicy) mogło spowodować jakieś uszkodzenie?

    Będę wdzieczny za każdą pomoc.

    Pozdrawiam

Wyświetla 1 wpis z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button