Barton FR 50 2021 – problem ze zmianą biegów

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #732138
    PB
    Uczestnik
    • 5
    • 12Postów:

    Kupiłem nowego Bartona FR 50 i mam problem z biegami.
    1. Na początku zdarzało się, że nie dało się wbić luzu albo nie dało się wbić żadnego biegu. Po nocce wszystko wróciło do normy, serwis podciągnął sprzęgło, już fajnie wyczuwałem luz i prawie zawsze udawało mi się wbić to co chciałem i działało wszystko …do dzisiaj (pkt 2).
    2. Biegi zacinają się. Miałem dzisiaj kilka sytuacji, np.
    jadę sobie na najwyższym biegu, musiałem nagle przyhamować do zatrzymania się, próbuje wbić jedynkę – nie da się. Próbuje wbić jakikolwiek bieg – nie da sie. Skrzynia zatrzymała się na luzie. Dopiero po zgaszeniu i odpaleniu zaczęło działać. (sprzęgło wcisnąłem do końca, wszystko wykonywałem prawidłowo, problem był z biegami – ani w w dół (na jedynkę) ani w górę (na 2 czy inny wyższy bieg – no wiem, że to może nawet naturalne jak nie był w ruchu, ale to tak tylko dla sprawdzenia bo zazwyczaj wyższe biegi wchodzą na postoju). Po dwóch podobnych sytuacjach potestowałem go i coś nie gra – udało mi się wbić bieg 1, ale pozostałe na postoju to już nie (tak tylko dla sprawdzenia, pedał zmiany biegów nie działał prawidłowo, nie chciał wskoczyć na żaden inny bieg poza 1 i luz – a no i jakby tylko tak było że mam luz i 1 to jeszcze by uszło, jak zatrzymałem się na skrzyżowaniu to nawet jedynki nie mogłem wbić – nie dało się. Przez 2 dni było wszystko w porządku do dzisiaj, a jak nagle na skrzyżowaniu nie da się ruszyć to zaczyna się problem, jest to uciążliwe, stresujące, przecież nie będę gasić motoru na skrzyżowaniu bo skrzynia się zablokowała.
    3. Inna sytuacja jaka mi się dzisiaj zdarzyła – parkuję sobie, daję na luz, wszystko gra, luz był na pewno bo puściłem i sprzęgło i hamulec i stałem w miejscu, po tym go zgasiłem. Próbuję przesunąć troche do przodu i okazuje się, że jednak jest na biegu. To chyba też nie jest normalne? Po odpaleniu faktycznie jakimś cudem wbił się bieg, mimo że przy gaszeniu był na luzie. Podobną ale odwrotną sytuację miałem przed pierwszą poprawą sprzęgła (podciągali) – nie dało się w ogóle wbić luzu, cały czas był na biegu, minęła nocka i nagle zrobił się sam z siebie luz.

    Coś ze skrzynią u mnie nie gra, na wadliwy egzemplarz trafiłem czy może sprzęgło jest nieustawione odpowiednio czy jeszcze coś innego?

    #732139
    Wombat
    Moderator
    • 55
    • 21 748Postów:

    a co gwarant na to?

    #732141
    PB
    Uczestnik
    • 5
    • 12Postów:

    Z gwarantem jutro porozmawiam. Sytuację, którą opisałem miałem dzisiaj wieczorem. Ostatnio jak nie grało z biegami to podciągnęli sprzęgło i było ok przez 2 dni. Chciałem też poznać wypowiedź neutralnych ludzi, żeby przypadkiem serwis nie wcisnął mi czegoś, bo widzieli że to mój pierwszy pojazd i się nie znam.

    #732142
    Wombat
    Moderator
    • 55
    • 21 748Postów:

    ta. ALE 🙂
    gwarant ma dostęp do silnika a nikt tutaj nie ma. Wiec oni coś stwierdzą a na forum to sobie możemy najwyżej zgadnąć.
    Ty sam tego też nie zweryfikujesz albo co gorsza zgadniemy źle a ty sie bedziesz w serwisie upierał że „w internecie ci napisali…” – to słabe jest.
    Zasadniczo skoda czasu.

    Skoro masz gwarancje i wykładasz kase to nie musisz sie znać. Urządzenie ma działać i tego wymagasz a nie opowieści że jest dobrze ale dlaczego ten typ tak ma. Jest sprzedawca, jest schodek wyżej importer/dystrybutor. Najwyżej bedziesz ich „upierdliwie” obdzwaniał – ale to twoje prawo.
    Skoro nie umieją naprawić/wyregulować niech wymienią silnik lub skrzynie.. hgw. Skoro nie umieja sami niech ściągną kogos lub odeślą sprzet do serwisu importera. Co cie to obchodzi?

    #732145
    PB
    Uczestnik
    • 5
    • 12Postów:

    No w sumie racja. Wyłożylem kasę, żeby się nie psuł co chwilę, a tu niespodzianka. Tylko że defekt nie pojawia się od razu, wczoraj w ciągu godziny 2 razy się zacięła, no ale zobaczymy, mam nadzieję że problem szybko rozwiążą

    #732334
    PB
    Uczestnik
    • 5
    • 12Postów:

    Przesmarowali, linke sprzęgła dociągnęli. „Ta skrzynia tak ma sprzęgło musi sie dotrzeć, do 1000 km”
    Serio do 1000 km motor może być niesprawny? Jechałem dzisiaj w trochę dłuższą trasę, bieg zatrzymał mi się ma 3 i nie mogłem ruszyć, nawet wylaczenie nie pomogło. Bo dłuższej chwili puściło. Ale czy to naprawdę jest normalne? Bo moim zdaniem to stwarzanie niebezpieczeństwa na drodze, dzisiaj byłem na prostej drodze, w mieście jak się zatrzymam to stanę na skrzyżowaniu i wszystko zablokuję zanim zejdę i przeprowadzę pojazd na bok.

    #732335
    PB
    Uczestnik
    • 5
    • 12Postów:

    To że sprzęgło musi się dotrzeć jakoś do mnie nie trafią. Może gorzej chodzić, nieidealnie rozumiem, że może potrzebować czasu. Ale jak bieg się blokuje to chyba coś jest nie tak?

    #732337
    Wombat
    Moderator
    • 55
    • 21 748Postów:

    „ten typ tak ma” oraz że „to sie musi dotrzeć” – przy takich usterkach – to bzdura

    #732341
    PB
    Uczestnik
    • 5
    • 12Postów:

    Dzieki za odpowiedź. No to spróbuję się jeszcze bezpośrednio z Bartonem skontaktować, zanim odwiedzę serwis tam gdzie go kupiłem, żeby nie było że oni mówią że ma się dotrzeć a ja niby nie słucham. Docierać to silnik rozumiem i jeżdżę ślamazarnie żeby za wysokich obrotów mu nie robić u niedługo akurat przeglad po 300 km na wymianę oleju na właściwy.

    Ale ta skrzynia jak się zacina to jeszcze mam pytanie czy prawidłowo redukuje bieg.
    Standardowo to sobie kilka razy naciskam żeby zejść do najniższego. Ale jak mam sytuacje nagłe to tak trochę mocniej mi się naciśnie pedał i z np. 4 robi się od razu luz przy jednym naciśnięciu pedała. Wtedy potrafi się właśnie przyblokować, no przyblokowac albo luz wskoczy. Zmieniam biegi prawidłowo? Czy za każdym razem powinno się delikatnie czyli po kolei kilka razy mam naciskać żeby po kolei redukować z 4 na 3 z 3 na 2 itp?

    #732342
    Wombat
    Moderator
    • 55
    • 21 748Postów:
Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button