Aprilia Scarabeo 125 rotax – problem z gaźnikiem

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #734130
    Adrian Kicek
    Uczestnik
    • 2
    • 6Postów:

    Hej.
    Mam problem z moją aprilią scarabeo 125. Jest to model z 2001 roku z silnikiem rotax i gaźnikiem keihin cvk 26.
    Problem polega na tym, że nie mogę wyregulować gaźnika, tzn. skuter praktycznie nie reaguje na kręcenie śrubką od składu mieszanki paliwowo-powietrznej.
    W tym momencie najlepiej działa jak śrubka jest wkręcona na max, co nie powinno mieć miejsca.
    Przy śrubce wykręconej o 2-3 obroty skuter kopci na biało i czuć zapach nieprzepalonej benzyny.
    Pierwsze co zrobiłem to wyciągnąłem i przeczyściłem gaźnik, ale tak naprawdę był w bardzo dobrym stanie i nie miałem z czego go czyścić.
    Czytałem o regulacji iglicy, ale w moim gaźniku takowej nie ma. Iglica nie posiada rowków ani blaszki.
    Sprawdzałem ssanie wyciągając je z gaźnika i podłączając na krótko do akumulatora. Tłoczek wysunął się praktycznie w minutę/dwie.
    Zastanawiam się czy to nie za szybko?
    Sprawdziłem też czy w skuterze dochodzi zasilanie do ssania i nie wiem czy dobrze sprawdzałem, ale z moich pomiarów wyszło, że napięcie jest na obu kabelkach, które dochodzą do ssania i na obu jest około 7.5v.
    Czy nie powinno być napięcia na tylko jednym z nich?
    Czy napięcie nie powinno wynosić około 12v?
    Istotne jest jeszcze, że jest problem z odpaleniem na zimnym silniku. Czasem pomaga zakrycie dopływu powietrza do filtra, a czasem trzeba podgrzać świecę.
    Gdy już się rozgrzeje to odpala „od strzała”.
    Dodam jeszcze, że skuter stał około roku bez przepalania i wcześniej regulacja gaźnika działała prawidłowo, ale problem z odpalaniem na zimnym silniku występował, chociaż nie w takim stopniu jak teraz.
    Proszę o pomoc bo siedzę już któryś dzień dłubiąc i czuję się powoli bezradny, a fajnie byłoby skorzystać z lata jeszcze w tym roku 😂

    #734132
    Wombat
    Moderator
    • 55
    • 21 949Postów:

    na biało to kopci jak pali olej albo płyn chłodniczy. Kopciuch z nadmiaru paliwa jest czarny

    #734183
    Adrian Kicek
    Uczestnik
    • 2
    • 6Postów:

    Może źle się wyraziłem. Nie jest to taki typowy biały kolor, więc na pewno nie pali oleju. Zresztą remont silnika był rok temu i przejechał około 500km.
    Czy ktoś posiada taką wiedzę,żeby odpowiedzieć na moje pytania?
    Z góry dziękuję 😉

    #734197
    Wombat
    Moderator
    • 55
    • 21 949Postów:

    kompresje zmierz. manometrem.

    #734236
    Adrian Kicek
    Uczestnik
    • 2
    • 6Postów:

    Problem ogarnięty. Nie wiem co było dokładnie przyczyną, ale wyczyściłem jeszcze raz gaźnik, uszczelniłem przyspieszacz w gaźniku bo lekko sączył paliwo, poprawiłem mocowanie gumy od filtra i finalnie działa jak należy. Temat do zamknięcia.

    #734438
    Ewa Czajkowska
    Uczestnik
    • 0
    • 1Postów:

    Witam Panowie,

    Potrzebuje pomocy w temacie Aprilia scarabeo 200, skuter gaśnie, jakby miał mało paliwa. Świece wymienione, pompka pompuje. Czy ktoś się spotkał z czymś podobnym?

    Pozdrawiam

    #734439
    Wombat
    Moderator
    • 55
    • 21 949Postów:

    zapewne wielu ludzi.
    To może być kompresja (zużycie cylindra, regulacja luzów) brudny/uszkodzony/źle wyregulowany gaźnik, rozrząd, nieszczelności w dolocie, przytkany wydech, przyłapujące sprzęgło albo coś typu padający moduł lub przebicie na kablach WN. I jeszcze pewnie kilka rzeczy.
    Wiec raczej solidny mechanik się kłania – chyba że jesteś w stanie sama ogarniać takie rzeczy

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button