Apka – problem.

Dodaj nowy temat na forum

! Forum Serwis Apka – problem.

Ten temat zawiera 2 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe ziomek1 ziomek1 6 lata, 2 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #149992
    Zdjęcie profilowe ziomek1
    ziomek1
    Użytkownik
    • Postów: 556

    Siema.Mam problem z aprilia sr lc gaźnik na siliniku morini.Apka po odpaleniu bardzo wolno sie rozpedza i utraciła na mocy : cylek tec hq,rolki 3,8 motorface,spreżyna centralna malossi czrwona twarda,sprzegło polini 2g , wario seria.

    #150004
    Zdjęcie profilowe DamianRysiekSr
    DamianRysiekSr
    Użytkownik
    • Postów: 323

    Musisz wyregulować gaznik, miałem ten sam problem, który jest opisany na forum, musisz tylko poszukać.

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 8 799 PLN.
    #150037
    Zdjęcie profilowe ziomek1
    ziomek1
    Użytkownik
    • Postów: 556

    tylko wyregulowałeś gaźnik i normalnie zaczął chodzić?

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie