Akumulator a elektryka

Tagi: 

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #99276
    Farna
    Użytkownik
    • Postów: 40

    Witam! Od zakupu uzywanego torosa f16 mam problem. Akumulator (nowy) pada codziennie. Iskra z kopki jest i wszyscy mowia mi, ze jest to regulacja napiecia. Drogie jest naprawienie tego? Trudno?

    #99278
    Vezyr
    Użytkownik
    • Postów: 2 406

    Regulator napięcia to groszowe sprawy (choćby na allegro tego pełno), wymiana to kwestia wypięcia wtyczki i przełożenia, tzn trzeba jedną śrubkę mocującą odkręcić, znajduje się najczęściej z przodu pod czachą 😀

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #99285
    DooOminO
    Użytkownik
    • Postów: 1 610

    Sa mrozy, normalne jest to ze pada

    #99289
    Lukario
    Użytkownik
    • Postów: 1 187

    DooOminO napisał:

    Sa mrozy, normalne jest to ze pada

    Wg mnie to nie jest normalne , mi skuter odpala za pierwszym strzałem przy -10 po tygodniu albo i dłużej stania pod chmurką, a u niej nawet na drugi dzień nie odpala , więc coś musi być nie tak , ja bym odpiął akumulator na noc , podłączył na drugi dzień i spróbowałbym odpalić , jeśli odpali to znaczy że coś non stop pobiera prąd.

    #99295
    Semir
    Użytkownik
    • Postów: 152

    U mnie jest normalnie. przy -5 pali na dotyk. Ale skuter jak postoi np. z tydzien to już nie ma tak łatwo

    #99299
    Farna
    Użytkownik
    • Postów: 40

    Nie, nie, nie. To nie chodzi o konkretnie te dni. On mi tak odpalał np. we wrześniu, sierpniu no i nie miałam pojęcia co to jest 🙁

    #99343
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    farna akumulator do kontroli i sprawdz przycisk zaplonu mogł ulec uszkodzeniu

    #99357
    Farna
    Użytkownik
    • Postów: 40

    Ogólnie przycisk zapłonu normalnie zapala, bo jak akumulator jest prosto z prostownika to odpali. Troszkę podławi, podławi. Słychać tak jakby rozrusznik nie miał siły zakręcić.

    #99358
    DooOminO
    Użytkownik
    • Postów: 1 610

    moze brak masy?

    #99432
    citaro
    Użytkownik
    • Postów: 6

    Witam, mam podobny problem. Między innymi chodzi mi o to, że jak naładuje akumulator do pełna , włącze silnik i światła to przejadę około 16 km po czym światła robią się już pomarańczowe. Sugeruje, że aku się ładuje lecz zbyt małym napięciem, że walnął regulator napięcia. Chciałbym się dowiedzieć gdzie się znajduje regulator napięcia, bo alternator ( prądnica ) to wiem, że na iskrowniku za wiatrakiem na dole… POMOCY

    #99482
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    regulator napiecia znaduje sie pod „maska” z przodu skutera a pradnica jest umieszczona na wale za wentylatorem od strony ukladu wydechowego

    #99493
    Farna
    Użytkownik
    • Postów: 40

    http://www.youtube.com/watch?v=KfpizTci0iw&feature=youtu.be
    Skuter na filmiku działał normalnie dzień przed jego kręceniem. Jeszcze wieczorkiem sobie jeździłam i wszystko działało. Kiedy zeszłam na drugi dzień i włączyłam od razu padł akumulator. Poza tym jak jest naładowany też tak musi chwile pokręcić. Co z nim jest?

    #99496
    Farna
    Użytkownik
    • Postów: 40

    http://www.youtube.com/watch?v=eCVnKS2imbQ
    Dodam, że powinien odpalac tak.

    #99499
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    Farna sprawdz punkty masy calego skutera

    #99500
    Farna
    Użytkownik
    • Postów: 40

    Tzn? Nie wiem co to jest. Mógłbyś wytłumaczyć?

    #99506
    Lukario
    Użytkownik
    • Postów: 1 187

    miałem tak samo w podobnym skuterze, nie długo po takich objawach , rozrusznik raczej do wymiany,obecnie tylko coś tam pyka, ale nie kręci 😛

    #99508
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    w istalacji jest masa inzcaej przewod zerowy ktory jest podpinany do ramy skutera. sprawdz wszystkie te punkty np z tata

    #99509
    Farna
    Użytkownik
    • Postów: 40

    Czyli regulator napięcia itd?

    #99523
    Vezyr
    Użytkownik
    • Postów: 2 406

    Nie, nie regulator, tzn regulator może być ogólnie walnięty.
    Masa to przewód (najczęściej zielony) podpięty do ramy.
    Jeśli nie ma kto Ci pomóc, to może z forum Ktoś z okolicy by ewentualnie podbił 🙂

    #99525
    benekpe
    Użytkownik
    • Postów: 1 620

    Ewidentnie siada napięcie w akumulatorze. Tak jak przedmówcy pisali wcześniej, należy sprawdzić stan instalacji, połączenia masy, ale nie tylko. Ja bym sprawdził ,czy przy wyłączonym zapłonie coś nadmiernie nie rozładowuje akumulatora (np. jakiś alarm). Trzeba też sprawdzić sam regulator napięcia w skuterze, jeśli jest walnięty to może rozładować akumulator – zamiast ładować stanowi dodatkowe obciążenie. Moja rada jest taka, by ktoś kto zna się na obwodach elektrycznych przemierzył całą instalację, prąd ładowania, napięcia itd. Akumulator można też łatwo sprawdzić choćby obciążając go żarówką i mierzyć prąd i czas świecenia.

    #99535
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    benekpe masz racje ale jelsi tez jest walnieta pradnica a konkretnie cewka odpowiadajaca za ladowanie aku bedzie podobnie ale moze tez byc zbyt brudne kolo magnesowe i nie bedzie dobrego przewodzenia

    #99728
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    może masz tez uszkodzony któryś z czujników hamulca. ja tak miałem i na jednej klamce palił fajnie a na drugiej takie objawy jak u ciebie.

    #99877
    Farna
    Użytkownik
    • Postów: 40

    Oba reaguja tak samo niestety ;/

    #99878
    Michalk001
    Uczestnik
    • Postów: 1 646

    Może po prostu przy zakupie wsadzili Ci jakiś stary akumulator? Wielki „Pan Mechanik” jak zobaczył dziewczynę to wsadził byle co „bo i tak się nie zna”. Były już różne przypadki na forum a najlepsza rada na to jest taka że skuter serwisujemy samemu lub prosimy zaufaną osobę która nam pomoże. Sam akumulator może już „nie trzymać” prądu i przez to po nocy już nie odpala. To co na filmiku pokazałaś to ewidentnie słaby akumulator. Spróbuj na początek może pożyczyć od kogoś akumulator na 2-3 dni i sprawdzić czy po nocy będzie to samo, czy odpali normalnie. Jak odpali normalnie to masz winowajcę – jak będzie to samo to będziemy szukać innej przyczyny.

    #99880
    Anonim
    Nieaktywny
    • Postów: 3 133

    Panowie, ja to bym zrobił tak:
    Sprawdził, czy przy akumulatorze wszystkie kable ładujące są podłączone, i czy nie mają żadnego osadu. Kolejna sprawa to czy bezpiecznik nie jest przepalony.
    Jeszcze bym tak jak koledzy wyżej sprawdził masy przypięte do ramy – np. ten obok magneta.
    Jeżeli dalej bym nic nie znalazł to bym odkręcił świecę i ją wyczyścił / wymienił.
    Powinno pomóc.

    #99884
    Farna
    Użytkownik
    • Postów: 40

    Więc tak. Akumulator kupiłam nówkę sztukę ze sklepu. Wlałam kwas, naładowałam i odpalił po chwilowym duszeniu się oczywiście. 😀 Kable popodłączane do akumulatorka. Przeczyściłam je. Co do masy – sprawdzę jak tylko ta wilgoć zejdzie bo skuterek trzymam w komórce. Bezpiecznik podobnież jest ok. Brat, który pracuje w klinice motocykli powiedział, że jest ok. Świeca… Głupie pytanie, ale gdzie jest świeca?

    #99885
    Anonim
    Nieaktywny
    • Postów: 3 133

    A więc z silnika wystaje czarna fajka z grubym kablem na końcu ma taką gume. No to to zdejmujesz, i wkładasz do środka klucz który otrzymałaś z narzędziami kupując skuter. I kręcisz tym kluczem, i wyciągasz świecie. To tak na babski rozum.

    #100056
    Farna
    Użytkownik
    • Postów: 40

    Ok, dzięki. Tak podejrzewałam jak bawiłam się w wymianę linki gazu. No niestety narzędzi nie otrzymałam, bo kupiłam Torosa używanego.

    #100059
    KrzysiekP
    Użytkownik
    • Postów: 2 166

    to swiecy w twoim torosie jest klucz do swiec rozmiar 17 kupisz chocby w markecie na dziale motoryzacyjnym

    #100175
    Farna
    Użytkownik
    • Postów: 40

    Klucz do świec 17. Zapamiętam 🙂

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button