Utworzone odpowiedzi

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #677824
    Zdjęcie profilowe Glaniu
    Glaniu
    Użytkownik
    • Postów: 6

    Dzięki za sugestie. Filtr, świeca i kranik podobno też, się nie wygląda mi na nowy 😉. Zawory nie były ruszane i czarny czas mam ten objaw https://www.youtube.com/watch?v=1aTk32JvygY&feature=youtu.be

    Pozdrawiam

    #645258
    Zdjęcie profilowe Glaniu
    Glaniu
    Użytkownik
    • Postów: 6

    Panowie lekki okkop 😉

    Poniewaz stracilem tylny hamulec postanowilem zajrzec co sie stalo.
    Okazało sie, że mam nie dokrecone koło a same szczeki pływaja w smarze 🙁 i na osi napedowej jest luz w poziomie jakies 2mm. Czy taki luz w poziomie to bedzie łożysko?

     
    Czytaj
    REKLAMA

    ZONTES: Odkryj nowości w segmencie 310

    Futurystyczny design i najlepsze wyposażenie w klasie. System bezkluczykowy, wyświetlacz TFT, full LED. Do tego imponujące osiągi i jakość wyrażana każdym detalem.Poznaj nową markę ZONTES. Wkrótce w salonach.
    #640099
    Zdjęcie profilowe Glaniu
    Glaniu
    Użytkownik
    • Postów: 6

    Kurcze zapomniałem dodać. Przedni hamulec pompa hydrauliczna

    Dodam , że klamka w tym martwym punkcie chodzi bez żadnego oporu, więc nic jej nie blokuje do czujnika

    • Odpowiedź ta została zmodyfikowana 1 lat, 10 miesiące temu przez Zdjęcie profilowe Glaniu Glaniu.
    • Odpowiedź ta została zmodyfikowana 1 lat, 10 miesiące temu przez Zdjęcie profilowe Glaniu Glaniu.
Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)