Romet

Romet ogar 900 pora偶ka

Ten temat zawiera 0 odpowiedzi, ma 1 g艂os i by艂 aktualizowany ostatnio przez Zdj臋cie profilowe Mario93 Mario93 1 lat, 2 miesi膮ce temu.

Ogl膮dasz 1 post (z 1 艂膮cznie)
  • Autor
    Wpisy
  • #662074 Odpowied藕
    Zdj臋cie profilowe Mario93
    Mario93
    U偶ytkownik
    • Post贸w: 2

    Witam, jestem nowym posiadaczem Romecika, zakupi艂em go nie dawno jako uszkodzony. Problem jest nast臋puj膮cy; motorek nie pali艂 wi臋c zabra艂em si臋 za napraw臋, wymieni艂em:
    cylinder, t艂ok, g艂owic臋, cewk臋 z przewodem WN, 艣wiec臋 filterek paliwa, po wymianie motorek odpali艂, ale wkr臋ca艂 si臋 tylko na po艂ow臋 obrot贸w na pe艂nej manetce, wi臋c wyczy艣ci艂em ga藕nik, kupi艂em i zamontowa艂em ca艂y zestaw naprawczy ga藕nika, po czym znowu pr贸ba, teraz pali od strza艂a i wkr臋ca si臋 do p贸艂 obrot贸w, a po oko艂o 5s dopiero na pe艂ne, strzela nie mi艂osiernie i leci mu mgie艂ka paliwa z ga藕nika po zdj臋ciu przewodu filtra powietrza. A wi臋c od nowa ga藕nik regulacja czyszczenie, dmuchanie uszczelnianie kr贸膰ca, regulacja zawor贸w, i rzut oka na rozrz膮d, wszystko jak w fabryce. Znowu pali na strza艂a, mgie艂ka nadal wychodzi z ga藕nika, marchewka z t艂umika. Gdy chc臋 nim ruszy膰 po wbiciu biegu zaczyna strzela膰, parska膰 nie ma wgl mocy. Chwila namys艂u mo偶e to modu艂, 4 modu艂y kupione na 偶adnym nie ma iskry. A co najlepsze do starego modu艂u kto艣 do艂o偶y艂 kabelek od akumulatora i to plus pod zasilanie modu艂u, po od艂膮czeniu go niema iskry. po pod艂膮czeniu wraca, ale tylko na oryginalnym module. 3 tygodnie siedz臋 przy nim wiecz贸r w wiecz贸r po pracy, studiuj臋 wszystkie fora i zaczynam od pocz膮tku bez skutku. JAkie macie pomys艂y?

    MArio93
Ogl膮dasz 1 post (z 1 艂膮cznie)
Odpowiedz do: Romet ogar 900 pora偶ka
Informacje o Tobie: