Romet

Romet 717 problem

Ten temat zawiera 10 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe wezywiusz4 wezywiusz4 7 lata, 4 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)
  • Autor
    Wpisy
  • #86280 Odpowiedź
    Zdjęcie profilowe wezywiusz4
    wezywiusz4
    Użytkownik
    • Postów: 10

    Witam . Mam problem z skuterem romet 717 4T . Problem polega na tym iż skuter nie chce wchodzić na obroty nie przyspiesza maksymalna prędkość to 30-40 km/h . Co może być winą ? Czy mogły popękać pierścienie na tłoku i teraz nie ma takiego sprężania ? prosze o pomoc ;D

    #86282 Odpowiedź
    Zdjęcie profilowe degename
    degename
    Użytkownik
    • Postów: 990

    Skąd jesteś? Może ktoś doświadczony z naszego forum Ci pomoże, bo z tych objawów to w sumie nawet można wróżyć od zapchanego gaźnika przez przestawiony rozrząd aż do działania obcego pola magnetycznego które zatrzymuje ten skuter.

     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #86285 Odpowiedź
    Zdjęcie profilowe wezywiusz4
    wezywiusz4
    Użytkownik
    • Postów: 10

    Gaźnik wyczyscilem wiec raczej nie bedzie zapchanya o co chodzi z tym obcym polem magnetycznym? Rozrzad tez jest ustawiony dobrze

    #86451 Odpowiedź
    Zdjęcie profilowe wezywiusz4
    wezywiusz4
    Użytkownik
    • Postów: 10

    może jeszcze ktoś wie co może sie stało ?

    #86462 Odpowiedź
    Zdjęcie profilowe Lukario
    Lukario
    Użytkownik
    • Postów: 1 187

    hahahah obce pole magnetyczne 😀 może coś z modułem nie tak, jak mój był zalany to jechałem maksymalnie 15 km/h i szarpało skuterem , może trzeba wkręcić śrubę od powietrza w gaźniku , a może to rzeczywiście pierścienie, ale raczej nie , prędzej coś w rozrządzie,albo zawory do regulacji

    Barton Orlando 2T – rozbity 😛
    Baotian BT49QT9- 20600km
     
    Czytaj
    REKLAMA

    Poznaj Garaż BMW pełen motocykli gotowych do odbioru.

    W ofercie Garaż BMW odnajdziesz fabrycznie nowy bądź używany motocykl w doskonałym stanie. Wejdź i sprawdź jak blisko jest Twój wymarzony motocykl BMW.Skorzystaj z atrakcyjnego finansowania w programie BMW 3asy ride
    #86482 Odpowiedź
    Zdjęcie profilowe wezywiusz4
    wezywiusz4
    Użytkownik
    • Postów: 10

    spróbuje z nowym modułem a zawory ustawiłem na 0.05 oby dwa wiec myślę że to nie jest przyczyną . rozrząd jest dobrze ustawiony

    #86494 Odpowiedź
    Zdjęcie profilowe
    Anonimowy
    • Postów: 398

    Przestawiony rozrząd?. ja miałem takie właśnie objawy

    Jesteś pewny że rozrząd jest dobrze ustawiony?

    #86542 Odpowiedź
    Zdjęcie profilowe wezywiusz4
    wezywiusz4
    Użytkownik
    • Postów: 10

    sprawdze jeszcze raz ale myśle że rozrząd jest dobrze ustawiony . W jakich okolicznościach może sie przestawić ?

    #86546 Odpowiedź
    Zdjęcie profilowe Vezyr
    Vezyr
    Użytkownik
    • Postów: 2 406

    Np. za sprawą luźnego łańcucha rozrządu.

    [URL=http://imageshack.us/photo/my-images/85/miasto4mini.png/][IMG]http://img85.imageshack.us/img85/8220/miasto4mini.png[/IMG][/URL]
    #106798 Odpowiedź
    Zdjęcie profilowe wezywiusz4
    wezywiusz4
    Użytkownik
    • Postów: 10

    Aaa i jeszcze coś przy pokrywie głowicy http://www.skutery.net/forumBB/viewtopic.php?f=36&t=13160&p=121571 była taka złota blaszka wyciągłem ją i wtedy skuter zapalił lecz problemem jest że prędkaśc maksymalna wynosi 30km/h świdczy to o czymś czy blaszka ta jest nie potrzebna ? dZięki za odp ;D

Oglądasz 10 postów - 1 przez 10 (z 11 łącznie)
Odpowiedz do: Romet 717 problem
Informacje o Tobie: