Romet

Pali świecę !

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #303988
    RometQ
    Użytkownik
    • Postów: 61

    Siemano, postanowiłem odłączyć dozownik i robić samemu mieszankę co dalej raz jechałem i mi w czasię jazdy zgasł czyżby tłok? ale jechałem max 30km/h dlaczego ? dzisiaj po raz kolejny w czasie jazdy mi zgasł? Druga sprawa pali mi świece co jakiś czas dlaczego może zbyt bogata mieszanka dlatego odłączyłem dozownik i robie mieszanke sam,? i jaką świece kupić do 70cc czy to się różnie od 50cc ?

    dzięki

    #303989
    Wombat
    Moderator
    • Postów: 20 942

    pali świece to chyba zbyt uboga – za wysoka temperatura

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #304012
    paci
    Moderator
    • Postów: 5 812

    A może zbyt gówniana świeca za 3zł?

    #304049
    RometQ
    Użytkownik
    • Postów: 61

    dzisiaj kupiłem nowa swiece NGK znow mi zgasł 1 podczas jazdy … dozownik odłączony mieszanka zrobiona ręcznie ! . ? czego to jest przyczynaaa

    #304055
    Wombat
    Moderator
    • Postów: 20 942

    ale co to znaczy pali świece? roztapia ją? wypala?
    świeca o jakiej ciepłocie?
    jakie spreżanie
    i czy jesteś pewien że mieszanka nie jest za uboga?

    #304064
    Rysio_Misio
    Uczestnik
    • Postów: 492

    Snajper napisał:
    A może zbyt gówniana świeca za 3zł?

    ^
    Że jak? ;-)))

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button