Problemy z skuterem

Skuter Formax nie odpala ze startera ani z kopki

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #635565
    JanuszSukcesu
    Uczestnik
    • Postów: 2

    Witam! Jestem nowym użytkownikiem forum, mam 16 lat i 2 tygodnie temu, od brata dostałem swój pierwszy skuter- Formax 50ccm 4t. Mój problem polega na tym, ze skuter nie odpala, ani ze startera, ani z kopki. Paliwo jest, olej również. Jedyne co próbowałem robić to przeczyścić gaźnik, bez skutków, od rozrusznika zauważyłem jeden wężyk który jest nie podpięty, gdy odpalam skuter ze startera, ten dziwnie wyje. Z kopki mimo kopania nie zauważyłem, ani nie usłyszałem żadnych rezultatów. Proszę o pomoc.

    #635570
    Wombat
    Moderator
    • Postów: 20 911

    oprócz tego że nie odpala to nic nie wynika z twojego wpisu.
    jakiś wezyk koło rozrusznika… a może ten węzyk jest gdzies podpięty przynajmniej jedną stroną? I może ta informacja by coś pomogła?
    Oprócz tego sprawdza się standardowe rzeczy – regulacje zaworów, iskrę, kranik podciśnieniowy, podciśnienia i ew. kompresje się mierzy MANOMETREM a nie palcem. I potem można coś zgadywać.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #635573
    JanuszSukcesu
    Uczestnik
    • Postów: 2

    Jestem poczatkujacym „motocyklistą” jezeli wogole moge tak to nazwac, sprawdze wszystko co wymieniles, dodam tylko ze zamowilem nowy akumulator, poniewaz przedwczoraj przez noc go ladowalem, dzisiaj juz jest wyladowany. Wezyk, o ktorym pisze jest grubszy od pozostalych, podpiety jedna strona jednak nie potrafie powiedziec do czego, jutro ewentualnie dam zdjecie wezyka

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button