Problemy z skuterem

Romet 747 2019 nie odpala

Wyświetla 1 wpis z $
  • Autor
    Wpisy
  • #683303
    pawcio04
    Uczestnik
    • Postów: 35

    Mam problem z Rometem 747 2019 na wtryskach. Skuter nie chciał odpalić za nic dopiero po 20min kopania i trzymania troche gazy odpalił. Oddałem go na gwarancje lecz tam nic praktycznje nie naprawili (wspomne że jak już odpalił to normalnie potem odpalał dopiero po nocnym staniu w garażu nie odpalał) i powiedzieli mi że to przez świece jak świeca nowa była, lecz nadal to samo sie działo, wiec oddali go do fabryki i tam niby go naprawili i wszysto na początku dzialało normalnie odpalał i bez problemu rozpedzał sie do 72km/h. Po około 800km skuter zaczoł sie zachowować tak. Jeśli dam mu 1/4 manetki jedzie normalnie, dam 2/4 albo 3/4 zaczyna sie „dławić, dusić” traci na mocy i prętkości do 20km/h. Jeżeli jednak dam od razu pełny gaz to poksztusi sie troche ale po chwili zaczyna rozpędzać sie bez problemu i wskakuje na obroty ale zaczyna przerywać. Rozpędza się do 63km/h.&nbsp Czy chodzi coś z powietrzem lub paliwem?
    Na końcówce filtra powietrza miał taką zaślepke z 4 dziurami, zdjołem ją i zaczoł normalnie płynnie przyśpieszać, reagował na gaz jednak rozpędzał sie max do 50km/h. Czyżby za dużo powietrza? I teraz po 1,5tyś od oddania go do serwisu zaczoł nie odpalać to samo co wcześniej. Wspomnę że już nie mam gwarancji.
    Prosze o pomoc!

Wyświetla 1 wpis z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button