Problemy z skuterem

problem z Piaggio Zip 50 4t

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #706978
    Czarek
    Gość
    • Postów: 89 724

    kupiłem nie dawno używany Piaggio Zip 50cc 4t, po przejechaniu ok 2-3 km tj rozgrzaniu gaśnie i nie daje się uruchomić, co może być przyczyną, proszę o pomoc

    #706987
    Wombat
    Moderator
    • Postów: 20 788

    przyczyną może być usterka.

    a do czasu aż nie podasz żadnych danych – stan, przebieg, rocznik, gaźnik, wtrysk..itd nikt sie nie bedzie silił na zgadywanie.

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #707165
    Cezary
    Gość
    • Postów: 89 724

    rocznik tego skutera to 2010 jest na gaźniku, nie jest mocno zniszczony jeździła tym dziewczyna w Holandii, na liczniku ma 22 tysiące ale linka jest zerwana i nie wiadomo jaki jest faktyczny przebieg, jak pisałem wcześniej po rozgrzaniu gaśnie

    #707178
    Wombat
    Moderator
    • Postów: 20 788

    jaka linka jest zerwana? linka czego?

    jezeli ci gaśnie po rozgrzaniu to albo ci gaśnie jek sie wyłącza ssanie – czyli do przeglądu i regulacji gaźnik albo ci spada kompresja i wtedy regulacja zaworów i pomiar kompresji bo może umiera cylinder

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button