Junak

Junak NK 125 brak świateł

Ten temat zawiera 1 odpowiedź, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 5 dni, 17 godzin temu.

Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)
  • Autor
    Wpisy
  • #670860
    Zdjęcie profilowe junak125
    junak125
    Użytkownik
    • Postów: 1

    Witam wszystkim forumowiczów , jestem posiadaczem Junaka NK 125 od kilku dni nie działają mi światła lampy przedniej przedniej długie i krótkie , obrysówka led działa , wymieniłem żarówkę sprawdziłem instalacje czy przewody nie są przecięte , rozkręcałem manetki żeby sprawdzić czy tam nie oderwał się przewód ale wszystko wygląda ok nie mam już pomysłów co może być nie tak , dodam że po wciśnięciu przycisku na lewej manetce służącego do mrugnięcia światłami światła długie świecą , proszę o pomoc jeżeli ktoś wie jak rozwiązać ten problem

    #670863
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 351

    źle sprawdziłeś instalacje (zapewne nie cała) – skoro sygnał PASS działa to lampa działa.
    Ponieważ nie działa ani długie ani krótkie to problem jest jeszcze przed przełącznikiem rodzaju świateł – np zasilanie samego przełącznika

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Przetestuj wymarzony motocykl na TRIUMPH MOTORCYCLES FESTIVAL 2019

    Atrakcje Triumph Motorcycle Festival 2019:

    • 19 i 20.09.2019 – Motowycieczki (cena: 299 zł)
    • 21.09.2019 – Triumph Motorcycle Festival:
      • jazdy testowe Triumph
      • grill
      • 20% rabatu na odzież
Oglądasz 2 posty - 1 przez 2 (z 2 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie