Junak

Junak 901

Ten temat zawiera 31 odpowiedzi, ma 4 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe jaculak jaculak 3 lata, 6 miesiące temu.

Oglądasz 10 postów - 1 przez 10 (z 32 łącznie)
  • Autor
    Wpisy
  • #305735
    Zdjęcie profilowe jaculak
    jaculak
    Użytkownik
    • Postów: 17

    Witam wszystkich kilkanaście dni temu kupił syn Junaka 901 ,od znajomego u którego stał 4 lata i przejechane 75 km .Kolega przyznał sie ze majstrował przy gaźniku bo coś było z obrotami ,jak kupiliśmy motorek był słaby ,syn pojechał do mechanika i z 2 km pchał go bo gaz mu na światłach i nie chciał odpalać ,mechanik wymienił olej wyregulował gaźnik i młody wracał do domu ale po przejechaniu paru km znowu zaczął mu gasnąć ,jakoś dojechaliśmy do domu ,zadzwoniłem do mechanika ten poradził żeby sprawdzić gaźnik (bo cały czas podejrzewał ze gaźnik jest uszkodzony )przytkać wylot filtra powietrza ,i tak zrobiliśmy i motorek już nie gasł ,ponownie pojechaliśmy do mechanika ten wyciągnął papier z wylotu filtra i motorek ponownie zaczął wariować słabszy i gasł, pojechałem kupic nowy gaźnik ,po założeniu nowego motorek ożył ,młody jak wracał to później mówił jak by dodatkowego kuca dostał .I to było ostatnie cieszenie młodego bo kilku godzinach motorek nie chciał odpalić ,na pych odpalił ale gasł sprawdziłem świece duży nagar i (nie znam sie na motorach ale iskra bardzo słaba )i tu działo sie cos dziwnego bo młody z kopki odpalał ale na saniu ,po chwili wyłączał i jechał nawet przestał gasnąć .Ale jak chciał ponownie zapalić to tylko udawało sie na saniu ,ale motorek jechał młody sie przejechać przy okazji ze jechaliśmy na weekend i wszystko ok do czasu ze mu zgasł i miał problem odpalić nawet na saniu ,jak wrócił do domu opowiadał ze po drodze przygasał mu i słabszy sie stał .Na razie nawet świecy nie wymieniliśmy nie było czasu na poniedziałek znowu do mechanika,i tu wielka prośba jakieś sugestie ja całe zycie autem a młody to pierwszy jego dwu kołowiec z silnikiem ,żal mi jest jego bo odkładał na motorek a tu taki zong ,co może być wiem ze nie naprawia sie przez internet ale wielokrotnie uzyskałem pomoc ,i przepraszam za taki wywód ale inaczej nie oddał bym tego co sie dzieje
    pozdrawiam i czekam na podpowiedzi

    #305802
    Zdjęcie profilowe jaculak
    jaculak
    Użytkownik
    • Postów: 17

    Nikt tu nie zaglada

     
    Czytaj
    REKLAMA

    Kup motocykl Triumph i zyskaj do 25%

    Wyprzedaż Triumph w ramach akcji Używany Gwarantowany. Skontaktuj się z autoryzowanym dealerem i kup sprawdzony motocykl z niewielkim przebiegiem bez ryzyka. Skorzystaj także ze specjalnych rabatów w ramach wyprzedaży nowych motocykli z rocznika 2019.
    #305804
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 780

    raczej wróżki tu nie zaglądają.
    Tutaj ciężko się wymądrzać. Sprzęt stał 4 lata. Z jakiegoś powodu też został odstawiony. Może został zapałowany przez te 75km – przecież to się ledwo zaczęło docierać – i dlatego trafił pod ścianę.
    Wiec jest opcja że został przytarty na początku. Druga opcja jest taka że przez 4 lata zastały się pierścienie. Może pierścienie w nagarze skoro być może na bogato wcześniej jeździł
    Może się zastał któryś zawór, może jest uszkodzony.
    Trzeba wyregulować zawory i zrobić poprawienie pomiar kompresji. A potem myśleć co dalej. Ogromne ilości nagaru i chęć zapalania tylko na ssaniu zapewne oznacza kłopoty z kompresją. To że jazda jest co chwile po regulacji to zapewne oznacza że ten stan się pogłębia.
    Czy jak kupowałeś nowy gaźnik sprawdzałeś czy dysze są takie same? Regulował to ktoś? W dolocie dłubał – np powyciągał jakieś zwęzki.. skoro na przytkanym wlocie chodził lepiej to może ktoś usunął to coś co go dławiło fabrycznie. A potem dyszy nie zmienił i zaczęła sie jazda z niemożliwością wyregulowania na obecnym gaźniku.. i dłubanie przyrywane pałowaniem. No i potem pod ściane..

    Iskrą póki co bym się najmniej przejmował. To raczej cylinder

    ziuuummmm…. (nie bije piany na PW)
    #305810
    Zdjęcie profilowe jaculak
    jaculak
    Użytkownik
    • Postów: 17

    dzięki za odpowiedz co do stania to mój dobry znajomy jak wspominałem nie sadze żeby coś ukrył ,po założeniu nowego gaźnika motorek hulał ,jak postał zaczęło mu odbijać ,dzis założyłem nowa świece odpalił na saniu rozgrzał sie i nadal odpalał na saniu ,jak sie podładował to zaczął odpalać z rozrusznika od cyknięcia bez sania ,piszę jak laik na autach trochę więcej sie znam bo mam je od 30 lat a na tym zero tyle co działanie z aut

    #305819
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 780

    ale zapewne dalej bedzie zasyfiał świece tylko teraz przez chwilę jest nowa wiec brak objawów.

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Torba motocyklowa Junak. Kup teraz

    Jesteś fanem marki Junak i szukasz uniwersalnej torby, którą możesz zabierać ze sobą wszędzie gdzie tylko zechcesz.
    #305823
    Zdjęcie profilowe jaculak
    jaculak
    Użytkownik
    • Postów: 17

    A proszę powiedzcie tak wychodzi ze aku siadł bo nie trzyma pojemności ,dziś pochodził parę min i odpalał z rozrusznika ,a poprzednio jechał parę kilometrów i aku kompletnie nie przyjęło ani grama napięcia,wrecz teraz podejrzewam ze możne tez obciążać prądnice,i cze te wszystkie objawy nie mogą być ze aku do d….y

    #305828
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 18 780

    mogą być. a to jest wciąż ten akumulator sprzed 4 lat – z czego pewnie 3,5 roku był rozładowany do zdechu?

    ziuuummmm…. (nie bije piany na PW)
    #305832
    Zdjęcie profilowe Michalk001
    Michalk001
    Użytkownik
    • Postów: 1 646

    Spróbuj go odpalić i jak będzie chodził sobie na wolnych obrotach to zatkaj tłumik ręką. Powinien za chwilę zmniejszać obroty aż do zgaśnięcia. Jeżeli tak się stanie to znaczy że kompresja jest w porządku. Jeżeli będzie dalej chodził to znaczy że cylek do wymiany lub regulacja zaworów. To nie jest droga sprawa. Za 200zł kupisz cały komplet – cylinder z tłokiem i uzbrojoną głowicą – najlepiej 72 bo ma lepszy moment obrotowy i wtedy jakoś to jedzie – tyle tylko że trzeba szukać takiego cylka co ma napis 49cm3 lub żadnego. Wtedy ryzyko jest mniejsze. Ale przede wszystkim najważniejszy jest rozsądek, a po zmontowaniu tego do kupy delikatne docieranie przez 800-1000km na dobrym oleju. A aku na 100% do wymiany na nowy – zrób to jak najszybciej gdyż jak akuś nie zbiera nadwyżki prądu to lubią wtedy padać regulatory napięcia. Ale nawet jakby był padnięty to silnik nie powinien wariować – ja zjeździłem już 3 akumulatory i nawet jak był rozładowany do zera to odpalałem z kopa i silnik normalnie pracował zasilany z prądnicy.

    Zipp Salmo: przebieg 57459km: sezon 2010 – 3321km, sezon 2011 – 6870km, sezon 2012 – 7467km, sezon 2013 – 8130km, sezon-2014 – 8840km, sezon 2015 – 6887km, sezon-2016 – 7081km. sezon 2017 – 3855km. sezon 2018 – 3991km. sezon 2019 – 1007km.
    #305913
    Zdjęcie profilowe jaculak
    jaculak
    Użytkownik
    • Postów: 17

    Witam sprawdziliśmy na odpalonym i zatkałem mu wydech żadnej reakcji ,sprawdziłem aku przed załączeniem 11,8 ,po załączeniu około 2 tys 13,1V przy obrotach 4,5 -5 tys 13,8 myślę ze mało .Jedno co zrobiłem załączyłem motorek włączyłem światło odłączyłem aku + i napięcie na przewodzie od motorku a – było 10 V ,cos nie tak teraz ładuje aku bierze 2 A

    #305914
    Zdjęcie profilowe Michalk001
    Michalk001
    Użytkownik
    • Postów: 1 646

    Skoro nie gaśnie po zatkaniu wydechu to cylinder do wymiany – mój pomimo 44 tysięcy na liczniku od razu reaguje na zatkanie rury. Nie ma pięciu sekund jak silnik gaśnie. Kup cały zestaw 72cm z uzbrojoną głowicą i wymień. Motorek będzie jak nowy. Potem wlać olej syntetyczny i delikatnie jeździć żeby się dobrze dotarł i cieszyć się z jazdy. Aha – napięcia masz dobre – to tylko niewielka prądniczka, a nie alternator jak w samochodzie żeby to miało 14,4V. Wymień tylko akumulator na nowy i będzie ok. U mnie są podobne wartości. Ok 13,6V przy włączonych światłach i 5000 obr.

    Zipp Salmo: przebieg 57459km: sezon 2010 – 3321km, sezon 2011 – 6870km, sezon 2012 – 7467km, sezon 2013 – 8130km, sezon-2014 – 8840km, sezon 2015 – 6887km, sezon-2016 – 7081km. sezon 2017 – 3855km. sezon 2018 – 3991km. sezon 2019 – 1007km.
Oglądasz 10 postów - 1 przez 10 (z 32 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie