Zumico eos problem

Dodaj nowy temat na forum

! Forum Skutery Zumico eos problem

Ten temat zawiera 8 odpowiedzi, ma 5 głosów i był aktualizowany ostatnio przez Zdjęcie profilowe CEFA CEFA 7 lata, 2 miesiące temu.

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)
  • Autor
    Wpisy
  • #104019
    Zdjęcie profilowe Loderslaus
    Loderslaus
    Użytkownik
    • Postów: 40

    Już wszystko wiem do wymiany mam gaźnik cały jeszcze tylko jedno pytanie dlaczego gdy jadę pod górkę to silnik mi się wyłącza odpala go i zaraz znowu to samo? Czy to może być wina gaźnika?

    #104020
    Zdjęcie profilowe
    Anonimowy
    • Postów: 398

    zalewa ci go prawdopodobnie (gażnik)

     
    Czytaj
    REKLAMA

    ZONTES: Odkryj nowości w segmencie 310

    Futurystyczny design i najlepsze wyposażenie w klasie. System bezkluczykowy, wyświetlacz TFT, full LED. Do tego imponujące osiągi i jakość wyrażana każdym detalem.Poznaj nową markę ZONTES. Wkrótce w salonach.
    #104021
    Zdjęcie profilowe Loderslaus
    Loderslaus
    Użytkownik
    • Postów: 40

    Ale gaźnik jest wyregulowany w 100%

    #104024
    Zdjęcie profilowe lukasz0170
    lukasz0170
    Użytkownik
    • Postów: 46

    A iglice regulowałeś ? Bo może za dużo paliwa dostaje.

    #104025
    Zdjęcie profilowe CEFA
    CEFA
    Użytkownik
    • Postów: 844

    na moj gust to masz problem z paliwem – doplyw
    jezeli na malych – nizszych obrotach problemu nie ma

    4T FOREVER

     
    Czytaj
    REKLAMA

    -10% na wszystko. Dostawa w 24h bez wychodzenia z domu

    Ponad 30 000 części w Sklep Jednoślad.pl z rabatem 10% przy użyciu kodu K8GI6-Q1DVC-4OJH3. Darmowa dostawa od 290 złotych i ekspresowa realizacja z bezpłatnym zwrotem.
    #104052
    Zdjęcie profilowe Loderslaus
    Loderslaus
    Użytkownik
    • Postów: 40

    Tzn to jest tak, że jechałem po prostej drodze to wszystko fajnie było, nic nie gasł wszystko ok, a jak wjechałem na górkę to zgasł. Odpaliłem go pojechałem i za parę metrów znów zgasł i to było cały czas na górce. Co to może być?

    #104059
    Zdjęcie profilowe sebek
    sebek
    Użytkownik
    • Postów: 91

    Hm, to wygląda jakby po prostu pod przechyłem nie dostawał paliwa. Ile masz benzyny w baku? Jak z filtrem paliwa(o ile ma?)?

    Pozdrawiam.
    #104110
    Zdjęcie profilowe Loderslaus
    Loderslaus
    Użytkownik
    • Postów: 40

    Ale chodzi mi tylko czy może to być wina gaźnika takie jest moje pytanie?

    #104162
    Zdjęcie profilowe CEFA
    CEFA
    Użytkownik
    • Postów: 844

    uwazam nie jest to wina gaznika jezeli nie ruszales go
    jezeli rozbierales go i zachaczyles o plywak mogles zmiejszyc poziom paliwa w komorze przez co pod gore gdy potrzebuje duzo jest go za malo jezeli nie to,wymien swiece moze przegrzewa sie
    jezeli masz 4t to jak ruszales zawory moga byc troche za ciasne po duzym rozgrzaniu
    reszta po nastepnych informacjach 🙂

    4T FOREVER

Oglądasz 9 postów - 1 przez 9 (z 9 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie