Zipp vz1 nie odpala - problem z iskrą ?

Wyświetla 1 wpisy z $
  • Autor
    Wpisy
  • #666422
    korr
    Uczestnik
    • Postów: 110

    Witajcie, w imieniu kuzyna pytam się was co może być nie tak? Kuzyn posiada Zippa vz1 125ccm, jeździł nim zgasił za jakiś czas chce go odpalić a tu ciszą, rozrusznik kręci, kopka stawia opór (jest kompresja), wymieniona została świeca, cewka , chwilę pojeździł i później znowu to samo, dodam że iskra jest. Kuzyn obstawia iskrownik, a jakie jest wasze zdanie w tej materii ? Pomóżcie, gość miał sprzedać za tydzień motocykl a tu awaria 🙂

    #666425
    Wombat
    Moderator
    • Postów: 20 892

    ssanie, kompresja może i jest ale za mała. regulacja zaworów, może świeca..itd

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #667436
    Kriss
    Uczestnik
    • Postów: 2

    Sama iskra świecy która jest wykręcona nie jest odnośnikiem bo zdarza się,że mimo iskry poza głowicą to po wkręceniu już iskry nie ma. A co do tematu-świecę zalewa gdy próbuje odpalić? Może kabel któryś ma przebicie (mi w mojej vz1 po myciu iskra „znikała” a jak trochę wysechł to znowu odpalał). Trudna sprawa ale najlepiej iść po najmniejszej linii oporu i szukać od rzeczy najtańszych-kable,cewka,przewów w.n.,świeca,wtyczki-jak wszystko będzie ok zostaje wtedy iskrownik,najpierw wyczyść i popatrz mocowanie… jak coś ja mam części od 156fmi min iskrownik bo padła mi skrzynia i wymieniałem silnik więc stary leży. LwG

Wyświetla 1 wpisy z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button