Zipp vapur 4t chodzi tylko bez filtra

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #187645 Reply
    maciek1984
    Użytkownik
    • Postów: 27

    Witam wszystkich następny problem z zippem chodzi dobrze tylko jak zdejmę rurę od filtra jak tylko przyłożę tą rurę to już nie wkręca się na obroty i się dusi.gaźnik był czyszczony 2 razy,filtr czysty.Co może mu dolegać proszę o pomoc bo z czymś takim to pierwszy raz się spotykam

    #187649 Reply
    Wombat
    Moderator
    • Postów: 21 050

    za mało powietrza albo za duża dysza, albo iglica za wysoko

    REKLAMA

    RZUĆ WYZWANIE MIASTU Z BMW G 310 R

    Obudź się z uśmiechem na twarzy bo każdy dzień z BMW G 310 R to szansa na spróbowanie czegoś nowego. Kompletny pakiet ma wszystko, czego potrzebujesz – w tym nowoczesne światło do jazdy dziennej. Dzięki zoptymalizowanemu silnikowi z Ride by Wire i sprzęgłem z funkcją Anti-Hopping pojazdem jeździ się intuicyjnie i zwinnie, niezależnie od tego, czy wybierasz się do pracy, na randkę czy poza miasto. Przekonaj się o zwrotności, łatwości obsługi i sportowym charakterze G 310 R i każdego dnia stawiaj sobie nowe, większe wyzwania.

    #187658 Reply
    maciek1984
    Użytkownik
    • Postów: 27

    Zakładam samą rurkę bez puszki i filtra i tak się dzieje a tylko odsunę z 5cm od gaźnika to chodzi jak wariat.wcześniej było wszystko ok iglica jest na środku a dysza taka seryjna regulacja nic nie zmienia. Dziwne rzeczy się dzieją

    #187659 Reply
    maciek1984
    Użytkownik
    • Postów: 27

    Tylko tej kawałek rurki zobaczy i już nie chce chodzić.

    #187660 Reply
    Wombat
    Moderator
    • Postów: 21 050

    no ale widzisz że masz za mało powietrza albo za dużo paliwa. skoro ułatwiając powietrzu dojście poprawiasz osiągi no to jest prosta sprawa.
    może masz ssanie przycięte w poz otwartej i dlatego chce więcej powietrza-bo ma wciąż więcej wachy

    #187667 Reply
    maciek1984
    Użytkownik
    • Postów: 27

    To rozumiem że jest jakby za mało powietrza ale rura jest pusta jak pochodzi trochę na wolnych obrotach to iglica od ssania się wysuwa to chyba dobrze?na innych forach pisali na ten temat alr nikt nie odpisał jak udało mu się usunąć usterke

    #187683 Reply
    maciek1984
    Użytkownik
    • Postów: 27

    Czy ma ktoś jakieś pomysły co z tym zrobić żeby wrócił do życia 🙂

    #187744 Reply
    maciek1984
    Użytkownik
    • Postów: 27

    Co myślicie jeśli faktycznie jest za mało powietrza to co zrobić żeby zaczoł normalnie chodzić z filtrem i zwiększyć mu dopływ powietrza śruba regulacja nic nie zmienia

    #187746 Reply
    Wombat
    Moderator
    • Postów: 21 050

    skoro nadmiar powietrza przekracza możliwości regulacyjne śrubki to wstaw mniejsza dysze. I sprawdź czy skądś nie ciągnie dodatkowo powietrza

    #187766 Reply
    maciek1984
    Użytkownik
    • Postów: 27

    Spróbuję pożyczyć gaźnik i zobaczę jak będzie chodził ale dziękuję ci za podpowiedź jak coś to będę pisał o dalszych losach skutera

    #187899 Reply
    maciek1984
    Użytkownik
    • Postów: 27

    Witam dzisiaj kupiłem filtr stożkowy bo na tym starym seryjnym nie chciał wchdzić na obroty skuter na podnuszkach wkręca się bez problemu ale prędkość max to 50km niewiem co zrobić żeby jechał szybciej wariator sprzęgło i pasek jest nówka sprężanie ma ok

    #187926 Reply
    Kristop
    Uczestnik
    • Postów: 1 164

    LEPIEJ ODDAJ DO MECHANIKA….

    #187927 Reply
    maciek1984
    Użytkownik
    • Postów: 27

    Nie potrzebuje mechanika bo zaraz będę musiał wymienić cały silnik wole sam coś zrobić przynajmniej wiem co jest wymienione czsami wiadomo można coś przeoczyć dlatego piszę tu żeby samemu naprawić

    #187928 Reply
    Wombat
    Moderator
    • Postów: 21 050

    noto została ci regulacja napędu ew. wymiana modułu

    #187937 Reply
    Kristop
    Uczestnik
    • Postów: 1 164

    A jeszcze jaki kolor świecy po jeździe?

    #187998 Reply
    maciek1984
    Użytkownik
    • Postów: 27

    Wombat napisał:

    noto została ci reacja napędu ew. wymiana modułu

    Tak jak mówiłeś posuchałem cię i maszyna działa dobrze dzisiaj koniec prac.Na gaźniku niechciał dobrze chodzić bo wina był membrany dysza była zbyt duża a do końca z tym filtrem to niewiem ale na stożku chodzi dobrze pewnie ta rurka jest zbyt wąska napęd jest cały nowy.dziękuję za każde podpowiedzi

    #188000 Reply
    maciek1984
    Użytkownik
    • Postów: 27

    Kristop napisał:

    A jeszcze jaki kolor świecy po jeździe?

    Świeca była koloru jasno brązowego

Wyświetla 1 wpisów z $
Odpowiedz na: Zipp vapur 4t chodzi tylko bez filtra
Twoje informacje:




Back to top button