ZIPP VAPOR nie odpala

Dodaj nowy temat na forum

! Forum Skutery ZIPP VAPOR nie odpala

Ten temat zawiera 5 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wombat Wombat 1 lat, 8 miesiące temu.

Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)
  • Autor
    Wpisy
  • #629270
    Zdjęcie profilowe kamilos5
    kamilos5
    Użytkownik
    • Postów: 5

    Witam.
    Mam kolejny problem z moim skuterkiem.
    Problem polega na tym że skuter na zimnym odpali ale na ciepłym już nie.
    Iskra jest,nowy gaźnik,wymieniony olej. Po odkręceniu świecy ona jest czarna.
    Jak już mówiłem skuter na zimnym odpala dobrze wchodzi na obroty,kompresja jest.
    Nie wiem co to może być.Jest tak że nawet na zimnym nie odpali. 🙁
    Liczę na odpowiedź. Pozdrawiam.

    • Ten temat został zmodyfikowany1 lat, 9 miesiące temu przezZdjęcie profilowe kamilos5 kamilos5.
    kamilbazan
    • Ten temat został zmodyfikowany1 lat, 9 miesiące temu przezZdjęcie profilowe kamilos5 kamilos5.
    #629273
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 192

    w końcu na zimnym odpala czy nie odpala? bo ja się zgubiłem.

    ziuuummmm…. (nie bije piany na PW)
    #629308
    Zdjęcie profilowe kamilos5
    kamilos5
    Użytkownik
    • Postów: 5

    raz odpali na zimnym a raz nie. Np dzisiaj rano przyszedłem żeby go odpalić odpalił i zgas. Podłączyłem akumulator do ładowania i teraz nie chce odpalić wogóle. 🙁

    kamilbazan
     
    Czytaj
    REKLAMA

    Weź udział w konkursie Junaka. Wygraj zegarek o wartości 2000 PLN

    Chcesz zdobyć wyjątkowy zegarek Davosa z logo Junak? Nakręć film o swoim Junaku i opublikuj na Facebooku.
    #629310
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 192

    kompresja jest ale JAKA jest? luzy zaworowe sprawdzone?
    paliwo dochodzi? świece zalewa? kranik sprawdzony? podciśnienia sprawdzone? z odkręconym wlewem do zbiornika próbowałeś?
    z kopniaka tak samo ?

    ziuuummmm…. (nie bije piany na PW)
    #629315
    Zdjęcie profilowe kamilos5
    kamilos5
    Użytkownik
    • Postów: 5

    cały czas palę go z kopniaka bo rozrusznik nie kręci.
    Paliwo dochodzi. Luzy jeszcze się sprawdzi.
    Ale to jest tak że on odpali czasami jest tak że odpali i chodzi dłuższą chwilę albo odpali ale zaraz zgaśnie.
    I z odkręconym korkiem też próbowałem. Kranik dobrze puszcza paliwo
    Luzy też dobre.

    kamilbazan
    #629316
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 17 192

    na zimnym odpala ale nie odpala, luzy sie sprawdzi ale luzy też dobre… no weź się poczytaj. Nawet bym chciał ci jakoś pomóc ale to jest męczące ponad miarę.

    ziuuummmm…. (nie bije piany na PW)
Oglądasz 6 postów - 1 przez 6 (z 6 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie