Zipp Vapor brak prądu na rozruszniku

Dodaj nowy temat na forum

! Forum Skutery 125 Zipp Vapor brak prądu na rozruszniku

Tagi: 

Ten temat zawiera 2 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe ixion ixion 1 lat, 3 miesiące temu.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
  • Autor
    Wpisy
  • #668811 Odpowiedź
    Zdjęcie profilowe kafeja
    kafeja
    Użytkownik
    • Postów: 1

    Witam mam problem mam Zipp vapor z 2008r. i nie ma prądu na rozruszniku.
    Na krótko odpala kabel do akumulator i pod rozrusznik i pali .
    Proszę o pomoc

    janiszewski
    #668818 Odpowiedź
    Zdjęcie profilowe Wombat
    Wombat
    Moderator
    • Postów: 20 554

    no to skoro rozrusznika działa a akumulator masz sprawny to musisz sprawdzić instalacje elektryczną miedzy akumulatorem a rozrusznikiem. I plus i mase.
    W czym ci tu pomagać? Przez internet sie tego nie sprawdzi

    ziuuummmm…. (nie bije piany na PW)
     
    Czytaj
    REKLAMA

    Poznaj Junaka M12 Vintage 125 na prawo jazdy B

    Bądź oryginalny i wyróżnij się na drodze z Junakiem M12 Vintage 125. Niezawodny silnik z wtryskiem paliwa. Szprychowe, duże koła. System hamulcowy CBS. Do tego matowe malowanie i potężna doza komfortu zarówno podczas jazdy po mieście, jak również wszędzie tam, gdzie poniesie wzrok. Spełnij swoje marzenia o nowym Junaku. Już za 9 199 PLN.
    #668976 Odpowiedź
    Zdjęcie profilowe ixion
    ixion
    Użytkownik
    • Postów: 274

    Zacznij od sprawdzenia przycisku startera, może przycisk nie przewodzi, sprawdzisz to miernikiem, albo odłącz przycisk i odpal stykając kable, sprawdź bezpieczniki ale nie wiem czy jest osobny na starter.

Oglądasz 3 posty - 1 przez 3 (z 3 łącznie)
Odpowiedz do: Zipp Vapor brak prądu na rozruszniku
Informacje o Tobie: