Zipp Vapor – brak iskry.

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #160563
    grzybers1991
    Użytkownik
    • 3
    • 8Postów:

    Witam! Jestem tu nowy i chciałem zapytać jaka może być przyczyna z palącymi się modułami CDI. jakiś czas temu po przejechaniu kilka kilometrów odstawiłem skuter do garażu a rano już nie odpalił okazało się że moduł się spalił bo był prawie zwęglony. dziś kupiłem nowy zamontowałem odpaliłem skuter pochodził jakieś 10 min i zgasł okazało się że iskry nie ma.

    co może być przyczyną? czy winą jest słaba jakość modułu? (dałem za niego 30 zł)
    Czy winą mogło być zetknięcie przewodu PLUS z MASĄ?

    #160661
    specops
    Uczestnik
    • 6
    • 129Postów:

    posprawdzaj wszystkie kable czy jak sie ten moduł przepalił jakis kabel niema izolacji sfajczonej

    #160667
    Chinol_180
    Uczestnik
    • 2
    • 638Postów:

    Właściwe połączenie dedykowanego modułu CDI i dobre (pewne) punkty masy to podstawa. Miernik za 20 zeta skutecznie w tym pomaga.

    Jak ugryźć moduły CDI można odnaleźć np. tutaj:

    http://www.elektroda.pl/rtvforum/topic2611961.html

    Działaj z głową, to nie jest wcale takie trudne.

    #160730
    grzybers1991
    Użytkownik
    • 3
    • 8Postów:

    Ok dzięki wam za radę !

    #161883
    grzybers1991
    Użytkownik
    • 3
    • 8Postów:

    Witam ponownie! Zdjąłem elektrykę sprawdziłem miernikiem wszystkie przewody i wszystko ok. Instalacja w porządku żaden przewód nie przerwany ani nie upalony. Proszę o konkretną odpowiedź – CZY WINĄ SPALONEGO MODUŁU MOGŁO BYĆ ODPALANIE BEZ AKU LUB ZETKNIĘCIA SIĘ PRZEWODU plus Z MASĄ? CZY MOŻE TO BYĆ WINA ZEPSUTEGO REGULATORA NAPIĘCIA PRZEZ CO ZBYT DUŻY PRĄD SPALIŁ MODUŁ?
    z góry dzięki.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button