zipp vapor 4t problem nie odpala

Dodaj nowy temat na forum

! Forum Serwis zipp vapor 4t problem nie odpala

Ten temat zawiera 4 odpowiedzi, ma 2 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Kamil Kamil 6 lata temu.

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)
  • Autor
    Wpisy
  • #119597
    Zdjęcie profilowe Kamil
    Kamil
    Użytkownik
    • Postów: 58

    witam mam zippa vapora z 2008r i kolejny problem. otóż nie mogę go normalnie zapalić, ostanio jeżeli chwilę go pokopałem (tak ok. 5minut) to zapalił, i jeździł normalnie, i było tak że z rana jak był zimny to go mogłem od razu zapalić a jak np. zjezdzalem z gorki na ”luzie” to zgasł albo jak go tak na sekunde dalem gaz na full i puscilem to tez zgasl i wtedy juz bylo gorzej, ale juz po dwoch dniach bylo calkiem zle, zgasilem go normalnie u kolegi i juz go nie odpalilem, dopiero na drugi dzien po 15 minutach kopania mi odpalil, byli u mnie koledzy ktorzy zmieniali mi raz cylinder z tlokiem , wal i glowie a potem znow wal poniewaz klin chyba scial wal czy cos (prawdopodobnie zle zalozyli magneto), i w tym samym dniu jak go zlozyli i pojechali do domu juz zaczal gorzej palic, no i do rzeczy. kazali mi na poczatek kupic nowa swiece najlepiej irydowa i taka kupilem i to nic nie dalo, na razie nie maja czasu zeby do mnie wpasc a ja chcialbym sobie pojezdzic skuterkiem, dzis i wczoraj jak go probowalem odpalac to strzelilo z wydechu. i jak w ogole by mial teraz zapalic to musze go porzadnie kopnac do oporu i wtedy ewentualnie odpali ale jest coraz gorzej.

    dodam ze nie znam sie za bardzo zeby sobie samemu postawic diagnoze i bawic sie w rozkrecanie silnika itp.

    jeden kumpel mowil ze sie moze przycierac ale mi sie wydaje ze raczej by palil normalnie tylko mniej mocy mial (i wlasnie ma odkad ci mechanicy mi sie bawili gaznikiem) i jeden z nich mowil ze ma ciulowa kompresje, drugi znow ze dobra i ze to niby przez to ze jest na dotarciu albo to gaznik.

    sorry ze to tak kiepsko napisane 🙂

    wiem ze mozecie mi za bardzo nie pomoc ale moze ktos mial podobna sytuacje albo cos takze pisac 😀

    #119598
    Zdjęcie profilowe Kamil
    Kamil
    Użytkownik
    • Postów: 58

    dodam ze swieca ma iskre, nie wiem czy dobra ale ma 😀

    #119599
    Zdjęcie profilowe ciski1
    ciski1
    Użytkownik
    • Postów: 8

    Sprawdzałeś czy jest odpowiednia mieszanka ustawiona? Wykręć świecę i sprawdź czy nie jest okopcona/zalana.
    A jeżeli już odpali to dymi jakoś intensywniej niż wcześniej, przed wymianą?

     
    Czytaj
    REKLAMA

    Weź udział w konkursie Junaka. Wygraj zegarek o wartości 2000 PLN

    Chcesz zdobyć wyjątkowy zegarek Davosa z logo Junak? Nakręć film o swoim Junaku i opublikuj na Facebooku.
    #119606
    Zdjęcie profilowe Kamil
    Kamil
    Użytkownik
    • Postów: 58

    dymić może przez chwile tak to normalnie, swiece juz setki razy wykrecalem jak i stara jak i dzis nowa, byla troche okopcona i podlana 😀 kumple sie bawili mieszanka ale nic nie pomoglo.

    #120440
    Zdjęcie profilowe Kamil
    Kamil
    Użytkownik
    • Postów: 58

    przed chwilą po kopaniu go godzine, odpalił trzy razy ale zaraz przy próbie ruszania i gazowania na nóżkach zgasł. i raz zanim odpalił strzelił z tłumika, może ktoś wie co to ?

Oglądasz 5 postów - 1 przez 5 (z 5 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie