Zipp Superray - pierwsze problemy

Wyświetla 1 wpisów z $
  • Autor
    Wpisy
  • #113787
    PFKforever
    Użytkownik
    • Postów: 14

    Słuchajcie mam problem , wybrałem się dzisiaj na jazdę skuterem moim Superrayem , wiadomo trzeba go dotrzeć 🙂 Więc jechałem zmiennymi obrotami i po 8 km zacząłem mieć pierwsze poblemy , otóż jechałem na wysokich obrotach i…skuter stracił moc , pomyślałem , że kilometr będe musiał go prowadzić do domu i kiedy już go chciałem prowadzić , jeszcze raz spróbowałem go uruchomić ze startera , długo trzymałem i ruszył! No i do domu , dałem mu 1h odpocząć , pochodził ok.5 minut i w drogę i podobna sytuacja z tym , że po ok.15 km , dodam , że podczas jazdy świeciła się czerwona kontrolka , która najprawdopodobniej odpowiada za stan akumulatora , bo gdy przekręcam kluczyk to ona się na 1-2 s zapala , no i podczas jazdy mi się czasami zapala i klakson też słabo chodzi , więc to może od tego?Może wystarczy podładować akumulator?Czy to prądnica? Proszę o odpowiedź , pozdrawiam!

    #113790
    szybki1999
    Użytkownik
    • Postów: 38

    Jak skuter stracił moc to nie jest wina akumulatora, ale jak mówisz że klakson słabo chodzi to lepiej podładuj akumulator.
    napisz jaki masz przebieg 😛
    być może źle dotarłeś skuter na początku i teraz wszystko wychodzi…

    REKLAMA

    Zontes U1 125: Poczuj wszechstronność i moc

    Poznaj nowy Zontes U1 125 z najbogatszym wyposażeniem w klasie. Odkryj moc systemu oświetlenia full LED. Poczuj osiągi silnika 14.6 KM. Doceń niesamowitą wszechstronność. Przyjrzyj się z bliska każdemu detalowi.

    #113850
    PFKforever
    Użytkownik
    • Postów: 14

    63km , mało , ale tak na prawdę od soboty zacząłem jeździć i rzeczywiście pierwsze 20 km jechałem na fullu , ale to akumululator będzie? Czy coś innego może gaźnik nie dochodzi ? Sam nie wiem.Mam nadzieję , że ktoś będzie znał odpowiedź , a i dodam , że zapomniałem wyłączyć świateł na noc z tym , że silnik był oczywiście wyłączony i nie świeciły się , no ale może brały jakąś moc od akumulatora.

    #113852
    PFKforever
    Użytkownik
    • Postów: 14

    Dodam , że odpala teraz znakomicie , tak jak zawsze , z resztą po tym pierwszym razie jak raz zapalił , to normalnie zapalał , ale na zakręcie zgasł.Jak nie będzie odpowiedzi , to muszę pojechać do serwisu , ale wolałbym nie , bo słyszałem , że zmieniają tam części i mimo , że mam go na gwarancji , wolę być ostrożny.

    #113855
    PFKforever
    Użytkownik
    • Postów: 14

    Kolega mi napisał , że po prostu może być to wina złej mieszanki , może też tak być.

    #113966
    PFKforever
    Użytkownik
    • Postów: 14

    To jakieś pomysły?

    #114006
    PFKforever
    Użytkownik
    • Postów: 14

    Po wlaniu benzyny z innej stacji przejechałem z przerwami 36 km , ale te przerwy były dlatego , że chciałem dać odpocząć skuterowi , bo silnik trzeba dotrzeć:) No i na razie bez problemów.

Wyświetla 1 wpisów z $
  • Musisz się zalogować, żeby odpowiedzieć w tym temacie.
Back to top button