Zipp steed powazna sprawa nr. 2

Dodaj nowy temat na forum

! Forum Grupy Dyskusyjne Skutery, Motorowery i Motocykle Zipp Zipp steed powazna sprawa nr. 2

Ten temat zawiera 3 odpowiedzi, ma 3 głosy i był aktualizowany ostatnio przez Zdjęcie profilowe Wojtek96 Wojtek96 8 lata, 3 miesiące temu.

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)
  • Autor
    Wpisy
  • #45007
    Zdjęcie profilowe Wojtek96
    Wojtek96
    Użytkownik
    • Postów: 5

    Witam. Mam dziwny problem z odpalaniem..Gdy odpalam na rozrusznik dziwne dzwięki wydobywają się z przekłądni a kopka się blokuje. Proszę o rady.

    ///Usunąłem wykrzykniki z nazwy tematu. Nie krzycz, tu nikt nie jest głuchy ~MichalWujak

    #45009
    Zdjęcie profilowe dajkam
    dajkam
    Użytkownik
    • Postów: 115

    może masz słaby akumulator? Jak chodzi inaczej niż zwykle to albo akumulator albo rozrusznik. Kopka (przynajmniej u mnie) blokuje się przy odpalaniu elektrykiem i jak silnik chodzi tak jak by coś trzeszczało, uderzało o siebie. Ale tylko jak nacisnę. Jak mam kopkę za nisko to tak podczas jazdy tez właśnie trzeszczy. Wystarczy podnieść kopkę i wszystko ucicha.

    Podładuj akumulator i w tedy spróbuj. Jak to nic nie pomoże to sprawa jest trochę poważniejsza

    „Nie jeździj szybciej niż lata twój anioł stróż”
     
    Czytaj
    REKLAMA

    Pokochaj całą rodzinę Suzuki GSX-S

    Sezon w Suzuki trwa przez cały rok. Dlatego już teraz skorzystaj z wyjątkowej oferty na zakup dowolnego motocykla z rodziny GSX-S z rabatem do 5000 zł!Przyjmij zaproszenie do naszego grona dzięki GSX-S 125 na prawo jazdy B. Polub inspirowanego sportowymi emocjami GSX-S 750. Pokochaj bezkompromisowego GSX-S 1000.Advertisement
    #45014
    Zdjęcie profilowe MichalWujak
    MichalWujak
    Użytkownik
    • Postów: 596

    Jeżeli rozrusznik chodzi ale nie kręci silnikiem to może być problem z bendiksem rozrusznika.

    #45034
    Zdjęcie profilowe Wojtek96
    Wojtek96
    Użytkownik
    • Postów: 5

    To juz mam za soba zrobilem tak : odkrecilem kopke i przetswilem ja troche nizej i koplem z calej sily i zaczela chodzic normalnie . Ale teraz niewiem co sie dzieje az tym skuterkiem wszystko chodzi normalnie rozrusznik i kopka ale nie chce zalapac nic 0 odpalenia niewiem co sie dzieje co to moze byc tym razem ??? Bede bardzo wdzieczny jak odpiszecie

Oglądasz 4 posty - 1 przez 4 (z 4 łącznie)

Ups... Musisz się zalogować, lub zarejestrować żeby odpowiedzieć w tym temacie.
Przejdź do Rejestracja lub Logowanie